<!doctype html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Les Veillées des ombres &#8211; Maghreb Observateur</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maghreb Observateur &raquo; Flux" href="https://maghreb-observateur.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Maghreb Observateur &raquo; Flux des commentaires" href="https://maghreb-observateur.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Maghreb Observateur &raquo; Les Veillées des ombres Flux des commentaires" href="https://maghreb-observateur.com/?feed=rss2&#038;p=14457" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/maghreb-observateur.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://maghreb-observateur.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://maghreb-observateur.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://maghreb-observateur.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://maghreb-observateur.com/wp-includes/css/dashicons.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://maghreb-observateur.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://maghreb-observateur.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://maghreb-observateur.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://maghreb-observateur.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://maghreb-observateur.com/wp-content/themes/newscard-pro/style.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://maghreb-observateur.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://maghreb-observateur.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!-- OG: 2.9.2 -->
<meta property="og:image" content="https://maghreb-observateur.com/wp-content/uploads/2022/04/image-15.png" /><meta property="og:image:secure_url" content="https://maghreb-observateur.com/wp-content/uploads/2022/04/image-15.png" /><meta property="og:image:width" content="3200" /><meta property="og:image:height" content="2400" /><meta property="og:image:alt" content="image-15" /><meta property="og:image:type" content="image/png" /><meta property="og:description" content="Par : Yamna Chami Septembre 2021 En ces moments de doute où tout me parait si compliqué, où notre relation devient peu probable, une relation que l’on ne peut ranger dans aucune de ces cases conformes aux normes d’une société, je me réfugie dans mes pensées. Bien des souvenirs tentent de s&#039;évanouir. Je les rattrape..." /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Maghreb Observateur" /><meta property="og:title" content="Les Veillées des ombres" /><meta property="og:url" content="https://maghreb-observateur.com/?p=14457" /><meta property="og:updated_time" content="2022-04-19T18:20:15-05:00" /><meta property="article:published_time" content="2022-04-19T13:08:13+00:00" /><meta property="article:modified_time" content="2022-04-19T23:20:15+00:00" /><meta property="article:author" content="https://maghreb-observateur.com/?author=87" /><meta property="article:section" content="Articles MO" /><meta property="article:section" content="Culture" /><meta property="article:section" content="Le Maghreb enchaÎné" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Les Veillées des ombres" /><meta property="twitter:description" content="Par : Yamna Chami Septembre 2021 En ces moments de doute où tout me parait si compliqué, où notre relation devient peu probable, une relation que l’on ne peut ranger dans aucune de ces cases conformes aux normes d’une société, je me réfugie dans mes pensées. Bien des souvenirs tentent de..." /><meta property="twitter:url" content="https://maghreb-observateur.com/?p=14457" /><meta property="twitter:image" content="https://maghreb-observateur.com/wp-content/uploads/2022/04/image-15.png" /><meta property="profile:first_name" content="Maghreb" /><meta property="profile:last_name" content="Observateur" /><meta property="profile:username" content="Maghreb Observateur" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://maghreb-observateur.com/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://maghreb-observateur.com/index.php?rest_route=/wp/v2/posts/14457" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maghreb-observateur.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://maghreb-observateur.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://maghreb-observateur.com/?p=14457" />
<link rel='shortlink' href='https://maghreb-observateur.com/?p=14457' />
<link rel="alternate" type="application/json+oembed" href="https://maghreb-observateur.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D14457" />
<link rel="alternate" type="text/xml+oembed" href="https://maghreb-observateur.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D14457&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "E-mail",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Partager par e-mail",
	SubscribeViaEmail: "S’abonner par e-mail",
	BookmarkInYourBrowser: "Ajouter un signet dans votre navigateur",
	BookmarkInstructions: "Appuyez sur Ctrl+D ou \u2318+D pour mettre cette page en signet",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Envoyer depuis n’importe quelle adresse e-mail ou logiciel e-mail",
	EmailProgram: "Programme d’e-mail",
	More: "Plus&#8230;",
	ThanksForSharing: "Merci de partager !",
	ThanksForFollowing: "Merci de nous suivre !"
};

var a2a_config = a2a_config || {};
a2a_config.menu_type = "mail";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7782881437021705"
     crossorigin="anonymous"></script><!-- <meta name="NextGEN" version="3.3.6" /> -->

	<style type="text/css">
				@media (min-width: 768px) {
				}
			</style>

		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://maghreb-observateur.com/wp-content/uploads/2021/12/cropped-cropped-bg-Gret-1.png"); background-position: center top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-LX9LHJ9RDK"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LX9LHJ9RDK');
</script>
</head>

<body class="post-template-default single single-post postid-14457 single-format-standard custom-background wp-custom-logo theme-body group-blog"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
	

<marquee onmouseover="this.stop()" onmouseout="this.start()">

<a title="Collège Supérieur de Montréal" rel="width=800;height=300" href="https://csm-montreal.com/"><img title="Collège Supérieur de Montréal" src="https://maghreb-observateur.com/wp-content/uploads/2022/02/Prop-2.png" alt="Vues d'Afrique" width="800" height="300" /></a>

<a title="Festival Vues d'Afrique" rel="width=800;height=300" href="https://vuesdafrique.org"><img title="Festival Vues d'Afrique" src="https://maghreb-observateur.com/wp-content/uploads/2022/01/Bande-VA.jpg" alt="Vues d'Afrique" width="800" height="300" /></a>
 
<a title="Collège Supérieur de Montréal" rel="width=800;height=300" href="https://csm-montreal.com/"><img title="Collège Supérieur de Montréal" src="https://maghreb-observateur.com/wp-content/uploads/2022/02/Prop-2.png" alt="Vues d'Afrique" width="800" height="300" /></a>



<a title="Avocat Me Wadii Mahammadi" rel="width=800;height=300" href="#"><img title="Avocat Me Wadii Mahammadi" src="https://maghreb-observateur.com/wp-content/uploads/2022/03/Wadii-logo-264.png" alt="Avocat Me Wadii Mahammadi" width="800" height="300" /></a>





</marquee>









</div>


<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>mardi, avril 19, 2022</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-md-auto infobar-links order-lg-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="https://maghreb-observateur.com/?cat=99">À la une</a></li>
<li id="menu-item-7131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7131"><a href="https://maghreb-observateur.com/?cat=108">Afrique</a></li>
<li id="menu-item-7132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7132"><a href="https://maghreb-observateur.com/?cat=104">Moyen-Orient</a></li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="https://maghreb-observateur.com/?cat=109">Amerique</a></li>
<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a href="https://maghreb-observateur.com/?cat=110">Asie</a></li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7136"><a href="https://maghreb-observateur.com/?cat=102">Europe</a></li>
<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7137"><a href="https://maghreb-observateur.com/?cat=103">Le Maghreb enchaÎné</a></li>
<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7140"><a href="https://maghreb-observateur.com/?cat=106">Nouvelles</a></li>
<li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7142"><a href="https://maghreb-observateur.com/?cat=116">Culture</a></li>
<li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="https://maghreb-observateur.com/?cat=115">Sports</a></li>
<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="https://maghreb-observateur.com/?cat=113">Immigration</a></li>
<li id="menu-item-7146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href="https://maghreb-observateur.com/?cat=112">Economie</a></li>
<li id="menu-item-7147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href="https://maghreb-observateur.com/?cat=114">Société</a></li>
<li id="menu-item-7252" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-7252"><a href="https://maghreb-observateur.com/?forum=maghreb-observateur">Forum-MO</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set"  style="background-image:url('https://maghreb-observateur.com/wp-content/uploads/2021/12/cropped-cropped-bg-Gret-1.png');">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://maghreb-observateur.com/" class="custom-logo-link" rel="home"><img width="308" height="197" src="https://maghreb-observateur.com/wp-content/uploads/2022/02/cropped-Logo-MO-New-300-203-alf-1.png" class="custom-logo" alt="Maghreb Observateur" srcset="https://maghreb-observateur.com/wp-content/uploads/2022/02/cropped-Logo-MO-New-300-203-alf-1.png 308w, https://maghreb-observateur.com/wp-content/uploads/2022/02/cropped-Logo-MO-New-300-203-alf-1-300x192.png 300w" sizes="(max-width: 308px) 100vw, 308px" /></a>									<h2 class="site-title"><a href="https://maghreb-observateur.com/" rel="home">Maghreb Observateur</a></h2>
																	<p class="site-description">Maghreb Observateur</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
													<div class="col-lg-8 navbar-ad-section">
																	<a href="https://vuesdafrique.org/" class="newscard-ad-728-90" target="_blank">
																	<img class="img-fluid" src="https://maghreb-observateur.com/wp-content/uploads/2022/01/Bande-VA-V1.png" alt="Banner Add">
																	</a>
															</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar" id="sticky-navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://maghreb-observateur.com/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-7066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7066"><a href="http://maghreb-observateur.com/">Accueil</a></li>
<li id="menu-item-7054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7054"><a href="https://maghreb-observateur.com/?cat=99">À la une</a></li>
<li id="menu-item-9618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9618"><a href="https://maghreb-observateur.com/?cat=204">Politique</a></li>
<li id="menu-item-7046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7046"><a title="Monde" href="https://maghreb-observateur.com/?cat=100">Monde</a>
<ul class="sub-menu">
	<li id="menu-item-7047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7047"><a href="https://maghreb-observateur.com/?cat=108">Afrique</a></li>
	<li id="menu-item-7048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7048"><a href="https://maghreb-observateur.com/?cat=104">Moyen-Orient</a></li>
	<li id="menu-item-7049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7049"><a href="https://maghreb-observateur.com/?cat=101">Asie/Amerique</a>
	<ul class="sub-menu">
		<li id="menu-item-7093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7093"><a href="https://maghreb-observateur.com/?cat=109">Amerique</a></li>
		<li id="menu-item-7051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7051"><a href="https://maghreb-observateur.com/?cat=110">Asie</a></li>
	</ul>
</li>
	<li id="menu-item-7052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7052"><a href="https://maghreb-observateur.com/?cat=102">Europe</a></li>
</ul>
</li>
<li id="menu-item-10244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10244"><a href="https://maghreb-observateur.com/?cat=205">FatihaNews</a>
<ul class="sub-menu">
	<li id="menu-item-10245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10245"><a href="https://maghreb-observateur.com/?cat=207">Marocaines</a></li>
	<li id="menu-item-10246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10246"><a href="https://maghreb-observateur.com/?cat=206">RME de Belgique</a></li>
</ul>
</li>
<li id="menu-item-12540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12540"><a href="https://maghreb-observateur.com/?cat=208">Enquêtes A. Khouibaba</a></li>
<li id="menu-item-7676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7676"><a href="https://maghreb-observateur.com/?cat=103">Le Maghreb enchaÎné</a></li>
<li id="menu-item-7060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7060"><a href="https://maghreb-observateur.com/?cat=113">Immigration</a></li>
<li id="menu-item-7065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7065"><a href="https://maghreb-observateur.com/?page_id=5046">contact</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://maghreb-observateur.com" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Les Veillées des ombres</span><meta itemprop="position" content="2" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
		
	</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-14457 post type-post status-publish format-standard has-post-thumbnail hentry category-articlesmo category-culture category-le-maghreb-enchaine">

		
				<div class="entry-meta category-meta">
					<div class="cat-links">
				<a class="cat-links-193" href="https://maghreb-observateur.com/?cat=193">Articles MO</a>
			
				<a class="cat-links-116" href="https://maghreb-observateur.com/?cat=116">Culture</a>
			
				<a class="cat-links-103" href="https://maghreb-observateur.com/?cat=103">Le Maghreb enchaÎné</a>
			</div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Les Veillées des ombres</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://maghreb-observateur.com/?p=14457" title="Les Veillées des ombres">19 avril 2022</a> </div> <div class="by-author vcard author"><a href="https://maghreb-observateur.com/?author=87">Maghreb Observateur</a> </div>													<div class="comments">
								<a href="https://maghreb-observateur.com/?p=14457#respond">No Comments</a>							</div><!-- .comments -->
											</div><!-- .entry-meta -->
								</header>
		
			<div class="entry-content">
				<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://maghreb-observateur.com/?p=14457" data-a2a-title="Les Veillées des ombres"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D14457&amp;linkname=Les%20Veill%C3%A9es%20des%20ombres" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D14457&amp;linkname=Les%20Veill%C3%A9es%20des%20ombres" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D14457&amp;linkname=Les%20Veill%C3%A9es%20des%20ombres" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D14457&amp;linkname=Les%20Veill%C3%A9es%20des%20ombres" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D14457&amp;linkname=Les%20Veill%C3%A9es%20des%20ombres" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D14457&amp;linkname=Les%20Veill%C3%A9es%20des%20ombres" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D14457&amp;linkname=Les%20Veill%C3%A9es%20des%20ombres" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-views post-14457 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Nombre de vues de cet article : </span>
				<span class="post-views-count">456</span>
			</div>
<h2>Par : Yamna Chami </h2>



<figure class="wp-block-image size-large"><a href="https://maghreb-observateur.com/wp-content/uploads/2022/04/image-15.png"><img loading="lazy" width="1024" height="768" src="https://maghreb-observateur.com/wp-content/uploads/2022/04/image-15-1024x768.png" alt="" class="wp-image-14470" srcset="https://maghreb-observateur.com/wp-content/uploads/2022/04/image-15-1024x768.png 1024w, https://maghreb-observateur.com/wp-content/uploads/2022/04/image-15-300x225.png 300w, https://maghreb-observateur.com/wp-content/uploads/2022/04/image-15-768x576.png 768w, https://maghreb-observateur.com/wp-content/uploads/2022/04/image-15-1536x1152.png 1536w, https://maghreb-observateur.com/wp-content/uploads/2022/04/image-15-2048x1536.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>Septembre 2021</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<a title="Collège Supérieur de Montréal" rel="width=800;height=300" href="https://csm-montreal.com/"><img title="Collège Supérieur de Montréal" src="https://maghreb-observateur.com/wp-content/uploads/2022/02/Prop-2.png" alt="Vues d'Afrique" width="800" height="300" /></a></div>




<p>En ces moments de doute où tout me parait si compliqué, où notre relation devient peu probable, une relation que l’on ne peut ranger dans aucune de ces cases conformes aux normes d’une société, je me réfugie dans mes pensées. Bien des souvenirs tentent de s&rsquo;évanouir. Je les rattrape en relisant des e-mails qui témoignent de tout le bonheur que l’on a pu vivre. </p>



<p>Hier j&rsquo;ai retrouvé un échange où de ma part j’exprimais en quelques lignes mes tourments, et que toi, tu avais réussi à dissiper complètement en un seul mot: nous deux nous  sommes INDISSOCIABLES. Un mot si profond et si juste qu’il m’a permis de trouver réponse à tous les « pourquoi »de notre histoire.</p>



<p>Je me souviendrai encore et encore de ce fameux jour (7 ans déjà) où ma voix tremblait si fort au premier son de la tienne. Mes mots peinaient à sortir de ma bouche malgré ta voix douce et apaisante qui me semblait provenir d’un monde irréel. Des larmes coulaient à flot afin de soulager deux âmes tant opprimées tant bafouées. Une Amal retenue prisonnière par elle même, se voyait ressuscitée.</p>



<p>Ce jour-là, une pièce qui manquait au puzzle de ma vie est venue s’imbriquer au creux de mon âme comme une évidence. Ainsi comblée, je réalisai à quel point tu avais manqué à mon être durant toutes ces années.&nbsp;</p>



<p>Il s’agit d’une histoire qui relève d’un étrange et inimaginable concours de circonstances, qui trouverait des adeptes auprès de tous ceux qui disent que rien n’arrive par hasard et qui croient en la force du destin.</p>



<p>Tout débuta le 07 Janvier 2015 par un étrange et court message que Mehdi reçut via Face book d’une certaine Hinde B :</p>



<p>« J’ai un message pour vous de la part &nbsp;d’une vielle connaissance de Fès, qui voudrait avoir de vos nouvelles. Voici son email yamna@&#8230;&#8230;.»</p>



<p>« Et c’est qui Yamna ? Bensouda c’est de ma famille aussi. Yamna&#8230;. ?! Merci de me répondre. Mehdi. »</p>



<p>Il s’écoulera 26 min entre le message et la réponse. Il ne connaissait qu’une personne qui résidait  à Fès qui aurait été  susceptible de transmettre un message si intrigant. L’expéditrice, était pour lui une parfaite inconnue, bien que son nom lui fut familier par la connaissance de plusieurs membres de la famille Bensouda.</p>



<p>Mehdi un homme de la cinquantaine, originaire du Maroc, vivant à Montréal depuis une trentaine d’années, se demandait qui pouvait bien être cette Yamna. Il soupçonna la première personne qui lui vint à l&rsquo;esprit mais dû abandonner cette troublante et chimérique hypothèse, se rangeant ainsi du coté du concevable. De son côté Hinde téléphona à la prétendue (Yamna ) aussitôt qu’elle reçut la réponse, afin de lui transmettre que Mehdi  était loin de deviner la véritable identité de »Yamna « et souhaitait avoir plus d’informations. C’est alors que Celle-ci  lui dicta une réponse qui ne parvint jamais à Mehdi. En effet, Hind perdit pour quelques secondes et simultanemment la connexion internet au moment où elle cliqua sur « envoyer »tout en étant persuadée d&rsquo;avoir finalisé l&rsquo;envoi.</p>



<p>Yamna, s&rsquo;attendait à recevoir dans les minutes qui suivirent, un e-mail de celui qu’elle avait aimé  en silence pendant longtemps, il y a plus de 30 ans, et allait consulter sa boîte électronique toutes les 10 minutes. Elle finit par se résigner au bout de 2 jours d’attente, à l’idée que son premier Amour avait choisi de s’abstenir de répondre à son appel. Peut être se disait-elle, qu’il ne voyait aucun intérêt à son initiative. Sa sœur ne l’avait-elle pas prévenu que son idée était ridicule !!</p>



<p>« &#8211; Après &nbsp;tant d’années ?? Franchement ! &nbsp;Qu’est ce que tu espères ?&nbsp;</p>



<p>-je veux juste avoir de ses nouvelles, Rien d autres !</p>



<p>-Qu’est ce que tu aurais à lui dire ? j’ai des enfants ? Et après&#8230; ?  » Elle avait peut être raison .</p>



<p>Mehdi, lui de son côté fut très occupé à préparer une convention commerciale mais resta  néanmoins sur cette intrigue.Tout d’abord, il s’imagina que ce message provenait de sa future fiancée Nora, puis après une habile vérification il écarta cette éventualité. Nora une fille de Casablanca, lui avait été présentée 6 mois auparavant, par une amie commune de longue date.  Jusque là, leur relation n’était que virtuelle, mais ils avaient planifié de se rencontrer pour la première fois au mois d’avril prochain.  </p>



<p>Une semaine plus tard, à la veille de son départ pour Toronto, lieu de son expo commerciale, il décida d’envoyer à son inconnue de Fès le e-mail suivant : </p>



<p>E-mail 1&nbsp;</p>



<p>« JE SUIS CURIEUX DE SAVOIR QUI VOUS ÊTES « </p>



<p>Au plaisir de vous lire.</p>



<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Mehdi.</p>



<p>​</p>



<p>Elle était restée assise longtemps devant son ordinateur, abasourdie, devant le e-mail qu’elle venait de découvrir fortuitement en consultant sa boîte créée à l’occasion deux semaines auparavant, pour pouvoir communiquer avec son premier amour, enfin retrouvé, après l’avoir perdu de vu plus de 25 ans. Elle n’avait pas la moindre idée de ce qu’elle pourrait lui dire, car il y avait toutes ces années d’absence qui s’interposaient.&nbsp;</p>



<p>Elle était paralysée.. mais en même temps &nbsp;envahie par une euphorie qui la faisait planer et se sentir aussi légère qu’un papillon libre et heureuse. Elle ne se souciait nullement de l’impact que ces retrouvailles allaient produire sur eux, ni même s’il existait une chance de renouer avec une histoire interrompue un peu trop tôt, 30 ans auparavant. Elle se contenta de lui faire parvenir quelques mots dont la résonance retentirait &nbsp;peut être comme une douce musique évoquant des souvenirs lointains.&nbsp;</p>



<p>Il se passa 8 jours sans événement aucun. Il faut dire qu’il ne consultait presque pas ses e-mails, trop pris par la convention et ses contraintes&#8230;jusqu’à cette fameuse nuit, réveillé par une alarme d’incendie à l’hôtel. Il dû évacuer la chambre et se réfugier au lobby. Il aperçût  un ordinateur inoccupé et décida de s’y installer afin d’y consulter ses e-mails.</p>



<p>Email 2&nbsp;</p>



<p>Yamna en fait c’est Amal, et j’espère que tu es bien le Mehdi que j’ai connu. Je voulais avoir de tes nouvelles et cela depuis longtemps.</p>



<p>Hind est ma demi-sœur. Je l’ai chargé de t’envoyer un message, mais tu en as mis du temps à répondre !</p>



<p>je suis bloquée devant ce clavier je ne sais pas quoi écrire, pourtant j’avais tellement envie de le faire.</p>



<p>De mon coté, j’ai 3 enfants, une profession très prenante et &#8230;beaucoup d’autres préoccupations.</p>



<p>J&rsquo;ai appris par l’intermédiaire de ma belle sœur, et tout à fait par hasard, que tu es fiancé et que vous allez bientôt concrétiser. Je te souhaite beaucoup de bonheur.</p>



<p>J’attends &nbsp;d’avoir plus de nouvelles.</p>



<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Amal.</p>



<p>Email 3</p>



<p>Amal ? C’est vraiment toi ?</p>



<p>je suis agréablement surpris d’avoir enfin de tes nouvelles! Cela fait tellement longtemps !</p>



<p>En fait par le pure des hasards  ma tante khadija a parlé de toi récement en ma présence. .</p>



<p>Je suis présentement à Toronto pour une dizaine de jours et serai de retour chez moi Vendredi de la semaine prochaine. Cela me ferait plus que plaisir de chater avec toi. Il est présentement 5h du matin et je suis au lobby de mon hôtel ou une alarme au feu s’est déclenchée.&nbsp; L’alarme est terminée, je vais aller me recoucher quelques heures.</p>



<p>j&rsquo;espère te parler sous peu.</p>



<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Mehdi.</p>



<p>Elle fut agréablement surprise de découvrir ces quelques lignes écrites avec une telle spontanéité qui exprimait la même joie , le même enthousiasme qu’elle ressentait à ce moment précis. Et  du fin fond de sa mémoire, elle essayait de remémorer les traits de son visage  en se rappelant tous les bons moments passés ensemble l’été 1984. Elle se souvenait aussi de ce jour, 7ans plus tard, en décembre 1991, où il était venu lui rendre visite à Rabat accompagné de son ami Simo.  C’était il y a 25 ans.</p>



<p>Il était rentré du Canada pour des vacances et tenait absolument à la voir pour une dernière fois, sachant qu’elle venait tout juste de se marier et que les jeux étaient faits. Puis plus aucune nouvelle, aucune trace de lui, jusqu’en  2007 ou elle apprit qu’il était atteint d’une grave maladie, sauf qu’elle refusa de le croire. « Impossible !  » Se dit-elle. Elle se réfugia dans le déni et réprima cette triste nouvelle.</p>



<p>Le lendemain matin, en se réveillant d’humeur joyeuse, et en souriant sans aucune raison apparente, elle réalisa qu’elle avait rêvé de lui avoir parlé longuement au téléphone, et que des liens très forts les unissaient à nouveau. Elle fut troublée par ce rêve et par la manière dont elle avait refoulé la nouvelle de sa maladie, comme on rejèterai une fatalité. Suite à cela, elle essaya à maintes reprises de retrouver sa trace sur internet sans y parvenir. Puis dû renoncer à cette idée au bout de quelques temps.</p>



<p>Jusqu’à ce fameux jour du 28 décembre 2014, où la providence avait frappé en plein dans le mille : Elle était en train de se confier à sa mère en lui racontant les violentes et interminables scénes avec son ex-mari qui la hantaient en permanence. Celle-ci, ayant probablement eu assez d’entendre les mêmes plaintes, et comme pour faire oublier à sa fille, ne serait se qu’un bref instant, les misères de son quotidien, elle prit un air espiègle et lui annonça une nouvelle tellement inattendue  à propos de son amour d’antan: Mehdi. </p>



<p>« Une amie proche de Asmae ma belle fille, a récemment rencontré sur le net, un homme vivant à Montréal et de fil en aiguille on découvre que celui-ci n’est autre que Mehdi !» C’était la première fois que l’on mentionnait son nom après tant d’années. «Elle s’appelle Nora elle est de Casablanca, et elle raconte qu’elle prévoit de se marier bientôt pour aller vivre au Canada. »</p>



<p>Amal agréablement surprise, par tout cela, ne fit aucun commentaire, et aussitôt qu’elle eût quitté sa mère pour rentrer chez elle, elle téléphona à sa belle sœur et d’une manière détournée lui soutira de plus amples détails sur cette situation. Celle-ci lui raconta que  Nora est venue lui demander si elle ne connaissait pas un certain Mehdi X vivant à Montréal.  </p>



<p>&nbsp;«Je me suis souvenue que celui-ci est le fils d’une grande amie à ta maman. Nora ne manqua pas d’informer Mehdi qui, stupéfait lui fit remarquer :</p>



<p>&#8211; Mon Dieu que le monde est petit ! Il y a quelques jours je t’ai parlé de mon premier Amour, t’en souviens tu ? Eh bien sa maman est la belle mère à ton Amie Asmae. »</p>



<p>Nora communiquait avec Mehdi à travers face book depuis 6mois. Ils avaient prévu de se voir pour la première fois en avril prochain, et le seul problème pour l’instant c’était que les parents de la future fiancée étaient réticents à l’idée que leur fille aille vivre au Canada.</p>



<p>Bref, tous ces détails importaient peu pour Amal, du moins dans un premier temps, car ce qu’elle voulait découvrir surtout c’était le moyen par lequel Nora communiquait avec Mehdi, puisqu’elle utilisera le même pour lui Transmettre ce fameux message par l’intermediaire de sa demi-sœur.</p>



<p>Elle n’y voyait aucun mal à rentrer en contact avec Mehdi se trouvant à 8000 km, bien que sa mère l’eût mise en garde qu’elle risquerait de le perturber. Elle était persuadée que celui-ci l’avait oubliée aussitôt qu’il avait atterri au Canada la laissant sans nouvelle de lui. </p>



<p>« Tu n’as pas à t’en faire maman ! Entre Mehdi et moi c’est de l’histoire ancienne. » Certes, Mehdi était sur le point d’embarquer dans une nouvelle relation sérieuse à mille lieux d’ici. Elle n’espérait donc qu’une simple amitié, un échange intellectuel qui comblerait ne serait se qu’une partie de son creux intérieur. Elle ne se doutait pas une seule seconde de l’intensité du volcan d’émotions  qu’elle allait réveillait de part et d’autre.</p>



<p>E-mail 4</p>



<p>J’essaie de faire abstraction de toutes ces années pour poser des questions à la personne que j ai connue il y a 30 ans.</p>



<p>Comme par exemple que fais tu à Toronto ?</p>



<p>Est ce que tout va bien de point de vu santé ?</p>



<p>Et qu’as tu fait durant toutes ces années &#8230;&#8230;..</p>



<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Amal.</p>



<p>Email 5</p>



<p>Bonjour Amal&nbsp;</p>



<p>Je suis à Toronto pour le boulot, j&rsquo;y suis pour une exposition commerciale. Point de vu santé je vais très bien.</p>



<p>désolé de mettre du temps à te répondre. Je serais de retour à Montréal vendredi en début de soirée, je te compterai mon parcours durant toutes ces années.</p>



<p>Je suis vraiment content d&rsquo;avoir de tes nouvelles, j’espère te parler sous peu.</p>



<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Gros bisous &nbsp; &nbsp; &nbsp;</p>



<p>Email 6</p>



<p>Apparemment l&rsquo;alarme au  feu ne s’est pas déclenchée cette nuit, puisque je n’ai pas reçu de nouveaux e-mails&#8230; J’attendrai ton récit avec impatience mais comme je ne pourrai pas te répondre de suite, ou du moins pas avant dimanche ou lundi, vu que je serai à Rabat, j’avais envie de t&rsquo;écrire même si ce n’est que pour dire des banalités. Je ne sais pas si tu as eu l&rsquo;occasion d’écouter la musique que je t’ai envoyé. je me suis mise à ré apprécier  la musique depuis à peine un an et je trouve qu’elle a le pouvoir de nous donner envie d avoir envie &#8230;en scucitant de belles émotions. Peu importe les paroles&#8230; une belle mélodie peut me suffire largement&#8230;.</p>



<p>Avant cela j&rsquo;étais à peu près comme tout le monde, accaparée et préoccupée par les enfants, leur éducation leurs études, que des tracas  et la vie se résumait à une série de devoirs sans plus A très bientôt</p>



<p>Amal</p>



<p>A suivre&#8230;.</p>



<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://maghreb-observateur.com/?p=14457" data-a2a-title="Les Veillées des ombres"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D14457&amp;linkname=Les%20Veill%C3%A9es%20des%20ombres" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D14457&amp;linkname=Les%20Veill%C3%A9es%20des%20ombres" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D14457&amp;linkname=Les%20Veill%C3%A9es%20des%20ombres" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D14457&amp;linkname=Les%20Veill%C3%A9es%20des%20ombres" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D14457&amp;linkname=Les%20Veill%C3%A9es%20des%20ombres" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D14457&amp;linkname=Les%20Veill%C3%A9es%20des%20ombres" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D14457&amp;linkname=Les%20Veill%C3%A9es%20des%20ombres" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<a title="Collège Supérieur de Montréal" rel="width=800;height=300" href="https://csm-montreal.com/"><img title="Collège Supérieur de Montréal" src="https://maghreb-observateur.com/wp-content/uploads/2022/02/Prop-2.png" alt="Vues d'Afrique" width="800" height="300" /></a></div>
<!-- AI CONTENT END 1 -->
			</div><!-- .entry-content -->

			</div><!-- .post-14457 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://maghreb-observateur.com/?p=14455" rel="prev">Le Maroc déploie des drones avec missiles près de Sebta et Melilla</a></div><div class="nav-next"><a href="https://maghreb-observateur.com/?p=14460" rel="next">Emeutes en Suède : qui est Rasmus Paludan, l’homme qui voulait brûler des Corans pour se faire élire ?</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=14457#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://maghreb-observateur.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='14457' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="132"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="text-15" class="widget widget_text">			<div class="textwidget">
<center><img src="http://maghreb-observateur.com/wp-content/uploads/2012/01/TV.jpg" width="160" height="160"/></center>


<marquee onmouseover="this.stop()" onmouseout="this.start()">


<a title="Morocco / Scandale Des élections au Maroc" rel="shadowbox;width=1000;height=800" href="http://www.youtube.com/v/PYroOoJrKYU?"><img title="Morocco / Scandale Des élections au Maroc" src="http://maghreb-observateur.com/wp-content/uploads/2012/01/Morocco-Scandale-Des-élections-au-Maroc.png" alt="TEXTE ACCESSIBILITE" width="140" height="100" /></a>
 
<a title="M. Benhima et pilotes de la RAM: Ayez pitié des Marocains de l'Amérique du nord" rel="shadowbox;width=1000;height=800" href="http://www.youtube.com/v/da3zwNmrBuE?"><img title="M. Benhima et pilotes de la RAM: Ayez pitié des Marocains de l'Amérique du nord" src="http://maghreb-observateur.com/wp-content/uploads/2012/01/M-Benhima-et-pilotes-de-la-RAM.png" alt="TEXTE ACCESSIBILITE" width="140" height="100" /></a>


<a title="MAROC:Un peuple dans la misère, les nommés et leurs amis dans les 5 étoiles à l'étranger !!! " rel="shadowbox;width=1000;height=800" href="
http://www.youtube.com/v/Y6OZji-uEjE?"><img title="MAROC:Un peuple dans la misère, les nommés et leurs amis dans les 5 étoiles à l'étranger !!! " src="http://maghreb-observateur.com/wp-content/uploads/2012/01/k2.jpg" alt="TEXTE ACCESSIBILITE" width="140" height="100" /></a>



<a title="Khouibaba s'exprime sur le Groupe Maghreb Observateur" rel="shadowbox;width=1000;height=800" href="http://www.youtube.com/v/lLsq0aH1Uc4?"><img title="Khouibaba s'exprime sur le Groupe Maghreb Observateur" src="http://maghreb-observateur.com/wp-content/uploads/2012/01/khoyi2.png" alt="TEXTE ACCESSIBILITE" width="140" height="100" /></a>



 




<!--
</br>
</br>
<img src="http://maghreb-observateur.com/wp-content/uploads/2012/01/eeee.png"/>
-->



</marquee>









</div>
		</section><section id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://www.ccimc.ca/"><img src="http://maghreb-observateur.com/wp-content/uploads/2012/01/logoch.jpg"/></a>

</div>
		</section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
			<footer id="colophon" class="site-footer" role="contentinfo">
			
				<section class="featured-stories">
					<div class="container">
													<h2 class="stories-title">Vous avez peut-être manqué</h2>
						
						
						<div class="row gutter-parent-10">
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a href="https://maghreb-observateur.com/?p=14483" class="post-img" style="background-image: url('https://maghreb-observateur.com/wp-content/uploads/2022/04/Zahra-Moufid-realisatrice-productrice-et-actrice.png');"></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-108" href="https://maghreb-observateur.com/?cat=108">Afrique</a>
			
				<a class="cat-links-205" href="https://maghreb-observateur.com/?cat=205">FatihaNews</a>
			
				<a class="cat-links-207" href="https://maghreb-observateur.com/?cat=207">Marocaines</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://maghreb-observateur.com/?p=14483">Zahra Moufid: «Je prépare une production qui sera tournée entre l’Irlande et le Maroc»</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://maghreb-observateur.com/?p=14483" title="Zahra Moufid: «Je prépare une production qui sera tournée entre l’Irlande et le Maroc»">19 avril 2022</a> </div> <div class="by-author vcard author"><a href="https://maghreb-observateur.com/?author=83">Abdelwahab Benzakour</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a href="https://maghreb-observateur.com/?p=14480" class="post-img" style="background-image: url('https://maghreb-observateur.com/wp-content/uploads/2022/04/le-bien-humanite.jpeg');"></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-99" href="https://maghreb-observateur.com/?cat=99">À la une</a>
			
				<a class="cat-links-108" href="https://maghreb-observateur.com/?cat=108">Afrique</a>
			
				<a class="cat-links-114" href="https://maghreb-observateur.com/?cat=114">Société</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://maghreb-observateur.com/?p=14480">Le Maroc deuxième pays arabe contribuant le plus au bien de l’humanité</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://maghreb-observateur.com/?p=14480" title="Le Maroc deuxième pays arabe contribuant le plus au bien de l’humanité">19 avril 2022</a> </div> <div class="by-author vcard author"><a href="https://maghreb-observateur.com/?author=87">Maghreb Observateur</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a href="https://maghreb-observateur.com/?p=14477" class="post-img" style="background-image: url('https://maghreb-observateur.com/wp-content/uploads/2021/10/maroc-arabie-saoudite.jpg');"></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-99" href="https://maghreb-observateur.com/?cat=99">À la une</a>
			
				<a class="cat-links-108" href="https://maghreb-observateur.com/?cat=108">Afrique</a>
			
				<a class="cat-links-112" href="https://maghreb-observateur.com/?cat=112">Economie</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://maghreb-observateur.com/?p=14477">Maroc-Arabie saoudite. La création d’un système industriel intégré se profile</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://maghreb-observateur.com/?p=14477" title="Maroc-Arabie saoudite. La création d’un système industriel intégré se profile">19 avril 2022</a> </div> <div class="by-author vcard author"><a href="https://maghreb-observateur.com/?author=87">Maghreb Observateur</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a href="https://maghreb-observateur.com/?p=14474" class="post-img" style="background-image: url('https://maghreb-observateur.com/wp-content/uploads/2022/04/passeport-maroc.jpg');"></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-99" href="https://maghreb-observateur.com/?cat=99">À la une</a>
			
				<a class="cat-links-108" href="https://maghreb-observateur.com/?cat=108">Afrique</a>
			
				<a class="cat-links-114" href="https://maghreb-observateur.com/?cat=114">Société</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://maghreb-observateur.com/?p=14474">Documents d&rsquo;identité des enfants: Fin de calvaire pour les Marocaines de l&rsquo;étranger?</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://maghreb-observateur.com/?p=14474" title="Documents d&rsquo;identité des enfants: Fin de calvaire pour les Marocaines de l&rsquo;étranger?">19 avril 2022</a> </div> <div class="by-author vcard author"><a href="https://maghreb-observateur.com/?author=87">Maghreb Observateur</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
													</div><!-- .row -->
											</div><!-- .container -->
									</section><!-- .featured-stories -->
			
			
				<div class="widget-area">
					<div class="container">
						<div class="row">
							<div class="col-sm-6">
								<section id="text-6" class="widget widget_text"><h3 class="widget-title">Commanditaires</h3>			<div class="textwidget"><p><a href="https://www.collegecsm.com/"><img loading="lazy" class="alignnone wp-image-12836 size-medium" src="https://maghreb-observateur.com/wp-content/uploads/2022/01/College-CSM-Logo-300x103.png" alt="Collège CSM" width="300" height="103" srcset="https://maghreb-observateur.com/wp-content/uploads/2022/01/College-CSM-Logo-300x103.png 300w, https://maghreb-observateur.com/wp-content/uploads/2022/01/College-CSM-Logo.png 329w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</section><section id="text-10" class="widget widget_text">			<div class="textwidget"></div>
		</section>							</div><!-- footer sidebar column 1 -->
							<div class="col-sm-6">
															</div><!-- footer sidebar column 2 -->
													</div><!-- .row -->
					</div><!-- .container -->
				</div><!-- .widget-area -->
			
							<div class="site-info">
					<div class="container">
						<div class="row">
															<div class="copyright col-lg order-lg-1 text-lg-left">
																			<div class="theme-link">
											Copyright &copy; 2022 <a href="https://maghreb-observateur.com/" title="Maghreb Observateur" >Maghreb Observateur</a>										</div>
																	</div><!-- .copyright -->
													</div><!-- .row -->
					</div><!-- .container -->
				</div><!-- .site-info -->
					</footer><!-- #colophon -->
		<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' id='wpaudio-js-before'>
var _wpaudio = {url: 'https://maghreb-observateur.com/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}};
</script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=4.0.2' id='wpaudio-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/maghreb-observateur.com\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/maghreb-observateur.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel-settings.js?ver=5.7.6' id='newscard-owl-carousel-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/matchHeight/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/matchHeight/jquery.matchHeight-settings.js?ver=5.7.6' id='newscard-match-height-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/sticky/jquery.sticky-settings.js?ver=5.7.6' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/js/scripts.js?ver=5.7.6' id='newscard-scripts-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a title="Collège Supérieur de Montréal" rel="width=800;height=300" href="https://csm-montreal.com/"><img title="Collège Supérieur de Montréal" src="https://maghreb-observateur.com/wp-content/uploads/2022/02/Prop-2.png" alt="Vues d'Afrique" width="800" height="300" /></a></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7782881437021705"
     crossorigin="anonymous"></script>
</body>
</html>
