<!doctype html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>La manipulation du droit international : retour de manivelle &#8211; Maghreb Observateur</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maghreb Observateur &raquo; Flux" href="https://maghreb-observateur.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Maghreb Observateur &raquo; Flux des commentaires" href="https://maghreb-observateur.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Maghreb Observateur &raquo; La manipulation du droit international : retour de manivelle Flux des commentaires" href="https://maghreb-observateur.com/?feed=rss2&#038;p=10030" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/maghreb-observateur.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='smcf-css'  href='https://maghreb-observateur.com/wp-content/plugins/simplemodal-contact-form-smcf/css/smcf.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://maghreb-observateur.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://maghreb-observateur.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://maghreb-observateur.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://maghreb-observateur.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://maghreb-observateur.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://maghreb-observateur.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://maghreb-observateur.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://maghreb-observateur.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://maghreb-observateur.com/wp-content/themes/newscard-pro/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://maghreb-observateur.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://maghreb-observateur.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://maghreb-observateur.com/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://maghreb-observateur.com/index.php?rest_route=/wp/v2/posts/10030" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maghreb-observateur.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://maghreb-observateur.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://maghreb-observateur.com/?p=10030" />
<link rel='shortlink' href='https://maghreb-observateur.com/?p=10030' />
<link rel="alternate" type="application/json+oembed" href="https://maghreb-observateur.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D10030" />
<link rel="alternate" type="text/xml+oembed" href="https://maghreb-observateur.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D10030&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "E-mail",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Partager par e-mail",
	SubscribeViaEmail: "S’abonner par e-mail",
	BookmarkInYourBrowser: "Ajouter un signet dans votre navigateur",
	BookmarkInstructions: "Appuyez sur Ctrl+D ou \u2318+D pour mettre cette page en signet",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Envoyer depuis n’importe quelle adresse e-mail ou logiciel e-mail",
	EmailProgram: "Programme d’e-mail",
	More: "Plus&#8230;",
	ThanksForSharing: "Merci de partager !",
	ThanksForFollowing: "Merci de nous suivre !"
};

var a2a_config = a2a_config || {};
a2a_config.menu_type = "mail";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- <meta name="NextGEN" version="3.3.6" /> -->

	<style type="text/css">
				@media (min-width: 768px) {
				}
			</style>

		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-LX9LHJ9RDK"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LX9LHJ9RDK');
</script>
</head>

<body class="post-template-default single single-post postid-10030 single-format-standard wp-custom-logo theme-body group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>mardi, août 3, 2021</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-md-auto infobar-links order-lg-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7138"><a href="https://maghreb-observateur.com/?cat=99">À la une</a></li>
<li id="menu-item-7131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7131"><a href="https://maghreb-observateur.com/?cat=108">Afrique</a></li>
<li id="menu-item-7132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7132"><a href="https://maghreb-observateur.com/?cat=104">Moyen-Orient</a></li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="https://maghreb-observateur.com/?cat=109">Amerique</a></li>
<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a href="https://maghreb-observateur.com/?cat=110">Asie</a></li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7136"><a href="https://maghreb-observateur.com/?cat=102">Europe</a></li>
<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7137"><a href="https://maghreb-observateur.com/?cat=103">Le Maghreb enchaÎné</a></li>
<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7140"><a href="https://maghreb-observateur.com/?cat=106">Nouvelles</a></li>
<li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7142"><a href="https://maghreb-observateur.com/?cat=116">Culture</a></li>
<li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="https://maghreb-observateur.com/?cat=115">Sports</a></li>
<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="https://maghreb-observateur.com/?cat=113">Immigration</a></li>
<li id="menu-item-7146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href="https://maghreb-observateur.com/?cat=112">Economie</a></li>
<li id="menu-item-7147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href="https://maghreb-observateur.com/?cat=114">Société</a></li>
<li id="menu-item-7252" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-7252"><a href="https://maghreb-observateur.com/?forum=maghreb-observateur">Forum-MO</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set"  style="background-image:url('https://maghreb-observateur.com/wp-content/uploads/2020/06/bg-Casa-Twins-scaled.jpg');">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://maghreb-observateur.com/" class="custom-logo-link" rel="home"><img width="1138" height="233" src="https://maghreb-observateur.com/wp-content/uploads/2020/06/cropped-MOLogo1006Photo-1.jpg" class="custom-logo" alt="Maghreb Observateur" srcset="https://maghreb-observateur.com/wp-content/uploads/2020/06/cropped-MOLogo1006Photo-1.jpg 1138w, https://maghreb-observateur.com/wp-content/uploads/2020/06/cropped-MOLogo1006Photo-1-300x61.jpg 300w, https://maghreb-observateur.com/wp-content/uploads/2020/06/cropped-MOLogo1006Photo-1-1024x210.jpg 1024w, https://maghreb-observateur.com/wp-content/uploads/2020/06/cropped-MOLogo1006Photo-1-768x157.jpg 768w" sizes="(max-width: 1138px) 100vw, 1138px" /></a>									<h2 class="site-title"><a href="https://maghreb-observateur.com/" rel="home">Maghreb Observateur</a></h2>
																	<p class="site-description">Maghreb Observateur</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar" id="sticky-navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://maghreb-observateur.com/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-7066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7066"><a href="http://maghreb-observateur.com/">Accueil</a></li>
<li id="menu-item-7054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7054"><a href="https://maghreb-observateur.com/?cat=99">À la une</a></li>
<li id="menu-item-9618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9618"><a href="https://maghreb-observateur.com/?cat=204">Politique</a></li>
<li id="menu-item-7046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7046"><a title="Monde" href="https://maghreb-observateur.com/?cat=100">Monde</a>
<ul class="sub-menu">
	<li id="menu-item-7047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7047"><a href="https://maghreb-observateur.com/?cat=108">Afrique</a></li>
	<li id="menu-item-7048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7048"><a href="https://maghreb-observateur.com/?cat=104">Moyen-Orient</a></li>
	<li id="menu-item-7049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7049"><a href="https://maghreb-observateur.com/?cat=101">Asie/Amerique</a>
	<ul class="sub-menu">
		<li id="menu-item-7093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7093"><a href="https://maghreb-observateur.com/?cat=109">Amerique</a></li>
		<li id="menu-item-7051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7051"><a href="https://maghreb-observateur.com/?cat=110">Asie</a></li>
	</ul>
</li>
	<li id="menu-item-7052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7052"><a href="https://maghreb-observateur.com/?cat=102">Europe</a></li>
</ul>
</li>
<li id="menu-item-7056" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7056"><a href="https://maghreb-observateur.com/?cat=106">Nouvelles</a></li>
<li id="menu-item-7676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7676"><a href="https://maghreb-observateur.com/?cat=103">Le Maghreb enchaÎné</a></li>
<li id="menu-item-7060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7060"><a href="https://maghreb-observateur.com/?cat=113">Immigration</a></li>
<li id="menu-item-7061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7061"><a href="https://maghreb-observateur.com/?cat=107">Société/Économie</a>
<ul class="sub-menu">
	<li id="menu-item-7062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7062"><a href="https://maghreb-observateur.com/?cat=112">Economie</a></li>
	<li id="menu-item-7063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7063"><a href="https://maghreb-observateur.com/?cat=114">Société</a></li>
</ul>
</li>
<li id="menu-item-7065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7065"><a href="https://maghreb-observateur.com/?page_id=5046">contact</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://maghreb-observateur.com" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">La manipulation du droit international : retour de manivelle</span><meta itemprop="position" content="2" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-10030 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-afrique category-afrique-moyen-orient category-nouvelles category-politique">

		
				<div class="entry-meta category-meta">
					<div class="cat-links">
				<a class="cat-links-99" href="https://maghreb-observateur.com/?cat=99">À la une</a>
			
				<a class="cat-links-108" href="https://maghreb-observateur.com/?cat=108">Afrique</a>
			
				<a class="cat-links-100" href="https://maghreb-observateur.com/?cat=100">Afrique/Moyen-Orient</a>
			
				<a class="cat-links-106" href="https://maghreb-observateur.com/?cat=106">Nouvelles</a>
			
				<a class="cat-links-204" href="https://maghreb-observateur.com/?cat=204">Politique</a>
			</div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">La manipulation du droit international : retour de manivelle</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://maghreb-observateur.com/?p=10030" title="La manipulation du droit international : retour de manivelle">2 août 2021</a> </div> <div class="by-author vcard author"><a href="https://maghreb-observateur.com/?author=87">Maghreb Observateur</a> </div>													<div class="comments">
								<a href="https://maghreb-observateur.com/?p=10030#respond">No Comments</a>							</div><!-- .comments -->
											</div><!-- .entry-meta -->
								</header>
		
			<div class="entry-content">
				<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://maghreb-observateur.com/?p=10030" data-a2a-title="La manipulation du droit international : retour de manivelle"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D10030&amp;linkname=La%20manipulation%20du%20droit%20international%20%3A%20retour%20de%20manivelle" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D10030&amp;linkname=La%20manipulation%20du%20droit%20international%20%3A%20retour%20de%20manivelle" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D10030&amp;linkname=La%20manipulation%20du%20droit%20international%20%3A%20retour%20de%20manivelle" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D10030&amp;linkname=La%20manipulation%20du%20droit%20international%20%3A%20retour%20de%20manivelle" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D10030&amp;linkname=La%20manipulation%20du%20droit%20international%20%3A%20retour%20de%20manivelle" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D10030&amp;linkname=La%20manipulation%20du%20droit%20international%20%3A%20retour%20de%20manivelle" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D10030&amp;linkname=La%20manipulation%20du%20droit%20international%20%3A%20retour%20de%20manivelle" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-views post-10030 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Nombre de vues de cet article : </span>
				<span class="post-views-count">57</span>
			</div>
<figure class="wp-block-image"><img src="https://maroc-diplomatique.net/wp-content/uploads/2021/07/Sahara-e1625649822106.jpg" alt="SAHARA"/></figure>



<p><em><strong>Par Kamal F. Sadni (Gėopoliticien)</strong></em></p>



<h2>Le polisario est une affaire intérieure à l’Algérie’ déclarait, il n’y a pas longtemps, le chef de la diplomatie marocaine. Il ne pouvait pas mieux dire à un moment où les masques tombaient en saccade. Les masques des adversaires déjà ulcérés par la résistance du Maroc à ne pas se laisser noyer dans ce qu’ils avaient cru être le marécage saharien et les amis (ou se ceux se déclarant en tant que tels) qui se réjouissaient du spectacle de ‘la tension de rôle’ entre le Maroc et l’Algérie.</h2>



<p>Le conflit régional autour du Sahara marocain prend une nouvelle tournure à partir de 2007 et il est moins énigmatique pour les parties en conflit depuis la reconnaissance américaine de la marocanité des Provinces du Sud. Pour autant, le Maroc garde espoir que l’Algérie reviendra à une meilleure disposition pour se tourner vers la construction véritable du Maghreb. Le blocage psychologique demeure la pierre d’achoppement chez les décideurs algériens. Et pour cause, la persistance d’une perception dépassée de la manière de résoudre les conflits inter-Etats dans les espaces maghrébin et subsaharien.</p>



<p>&nbsp;Par ailleurs, l’acharnement avec lequel des pays européens s’attaquent au Maroc, par médias interposés ou dans les coulisses de la diplomatie parallèle, ajoute à l’incorrection, un comportement machiavélique et une hypocrisie qui ne se gêne plus de faire dans l’arrogance. Ce comportement augmente les enchères au fur et à mesure que l’échiquier géopolitique régional commence à s’agiter dans tous les sens.</p>



<p>Les analyses et commentaires fusent de toute part. Légitime&nbsp;! Mais ils gonflent les chiffres et mordent à la facilité. Toutefois, on ne peut pas se faire une idée sur une affaire en léchant l’écran de son smartphone à la vitesse de la lumière. Il faut un peu de lucidité pour ne pas céder à la mauvaise foi ou à la panique.</p>



<p>Les événements et les faits récurrents se télescopent, mais en même temps distillent une logique qui dépasse un concours de circonstance circonscris dans le temps. Cette logique laisse apparaître que les voisins européens du Maroc ne se sentent pas à l’aise qu’il puisse se développer ou venir jouer dans leur jardin privé. Tantôt se plaisant dans le rôle de laisser la marmite mijoter sans la porter à cuisson, ils décident, aujourd’hui, de crever l’abcès. Le Maroc décide de même. Il les prend au mot.</p>



<p>Tout d’abord, sur le terrain juridico-diplomatique. La diplomatie marocaine décortique et relève les contradictions de l’argumentaire cherchant à le dépouiller de ses Provinces du Sud. Ensuite, elle rappelle que la logique dont ses adversaires font leur cheval de Troie peut leur être appliquée et leur être fatale en fin de compte.</p>



<p>Alors, à la suite d’une référence simple dans le cadre du droit de réponse de la diplomatie marocaine à la diplomatie algérienne, à l’occasion de la Conférence ministérielle des pays Non-alignés de Bakou, les 13 et 14 juillet 2021, en citant la question de la Kabylie, le monde européen, notamment en France, se mobilise dans la foulée de la réaction algérienne, pour créer au scandale et décide qu’il est temps de passer à la vitesse supérieure.</p>



<p>Pourtant, il ne s’est agi que d’une mise au point, d’un rappel à l’ordre. Car, le Maroc ne soutient pas le séparatisme et n’a aucune intention de déstabiliser l’Algérie. Il aurait pu le faire durant la décennie noire de la guerre civile. La diplomatie marocaine dévoile tout simplement les incohérences de la diplomatie algérienne (et l’hypocrisie de ses partenaires européens) et son interprétation dogmatique, statique et aveugle du droit international et des résolutions des Nations unies.</p>



<p>&nbsp;L’affaire de Pegasus, une carte mise en veilleuse depuis peu, est bombardée sur tous les écrans. Elle rappelle la chanson de Claude Nougaro&nbsp;: ‘Dans l’écran noir de mes nuits blanches, Moi je me fais du cinéma’ (C. Nougaro, 1962). Le chanteur traduisant un état d’esprit et une condition matérielle.&nbsp; Cette affaire de Pegasus fait de même&nbsp;; elle décrit un état d’esprit et une fuite en avant planifiée depuis 2014-2015 à partir des fuites de Chris Coleman. Cette affaire amuse plus qu’elle ne dérange la sérénité du Maroc.</p>



<p><strong>L’analogie qui fait défaut, l’analogie qui fait mouche</strong></p>



<p>La Kabylie. Ce n’est pas une mince affaire. Elle réveille le démon de l’incohérence dans la démarche des partisans du tout-juridique à dominante politico-stratégique. La manipulation des règles du droit international pour réaliser des gains individuels qui n’ont rien à voir avec les soucis de stabilité et d’ordre dans les zones problèmes.</p>



<p>Stanley Hoffmann écrivait, il y a presque cinq décennies, que le droit international était un auxiliaire de la diplomatie et de la politique étrangère. Parfait francophone, il connaissait mieux que nombreux analystes parmi ses compatriotes américains, les méandres de la politique internationale post-Deuxième Guerre mondiale, les processus de décolonisation, notamment africaines, et les égarements de la guerre froide.</p>



<p>C’est l’opportunité qui s’offre à ici d’aller faire un tour dans les labyrinthes des contradictions, d’une part, des pays qui soutiennent des mouvements dits de ‘libération nationale’, mettant toutes catégories qui se réclament en tant que telles dans le même panier.&nbsp; De l’autre, des pays qui se vantent d’avoir inventé et assisté des entités appelées ‘Etats en exil’ ou ‘Gouvernements en exil’.</p>



<p>Parallèlement, une allusion sera faite à certaines démocraties occidentales dont la perception négative du tiers-monde n’a pas changé d’un iota. La manière dont ces démocraties s’attaquent à des pays appartenant à cette catégorie, qui aspirent à avoir droit de cité dans la gestion de leurs propres affaires et celles de leur voisinage immédiat, laisse perplexe. Elle confirme ce que d’aucuns qualifient de double langage, de manœuvres dolosives, de procès d’intention sinon de volonté délibérée de déstabilisation.</p>



<p>Et la Kabylie tout d’abord. Sans entrer dans un dead-end pour esquisser le débat, il serait édifiant d’interpeller les juristes dit avant-gardistes, dont des algériens, à produire un argumentaire convainquant quant à la spécificité du cas de la Kabylie (ou d’autres cas géographiquement lointains) dans le schéma l’inclusion ou l’exclusion à l’Etat souverain par la communauté internationale.</p>



<p>&nbsp;Référencé faite ici, à titre indicatif, aux mêmes paramètres définis dans les résolutions 1514 et 1541 de l’Assemblée générale des Nations unies de 1960 ou dans tout autre instrument juridique, y compris les avis consultatif de la Cour international de justice.</p>



<p>On pourrait demander à ces juristes de revoir le plaidoyer de Mohammed Bedjaoui, un grand juriste et homme d’Etat algérien, qu’il a utilisé pour récuser l’argumentaire du Maroc quant à la récupération du Sahara marocain. Un plaidoyer auprès de la Cour internationale de justice d’une part, en tant qu’expert et membre de la délégation représentant l’Etat algérien en 1974 et d’autre part, en tant que juge auprès de la même Cour, des années plus tard, où il avait à badigeonner des avis d’arbitrage sur des conflits frontaliers notamment africains.</p>



<p>Plus spécifiquement, on pourra demander à l’éminent juriste s’il peut, en son âme et conscience, brandir les termes de ses exposés inflammatoires sur les vocables aussi retentissants que ‘Terra nullius’, ‘droits historiques’ et ‘autodétermination’ devant la Cour internationale de justice sur la question du Sahara, pour récuser les revendications des Kabyles à ‘l’indépendance&nbsp;?’ (M. Bedjaoui, mai et Juillet, 1974&nbsp;; 1975).</p>



<p>Au sommet de son art de la diatribe, Bedjaoui a rejeté le principe de l’allégeance (Baia’) comme fondement de la souveraineté en s’enfermant dans la déﬁnition fonctionnelle de l’allégeance par rapport à son acception patrimoniale. Il s’est joué des expressions ‘Terra nullius’ et ‘droits historiques’ pour redorer le blason du principe du ‘droit des peuples à disposer d’eux-mêmes’. Est-ce qu’il oserait dire autant pour la Kabylie&nbsp;?</p>



<p>La question à poser aux défenseurs intraitables du principe de l’autodétermination à sens unique a un rapport avec le dilemme de l’héritage historique, du droit coutumier, de la tradition orale et de la suprématie du droit international positif. Bedjaoui sera toujours évoqué en tant que celui qui a, tous griffes en avant, récusé l’importance du droit musulman dans la périphérie arabo-musulmane comme moyen d’enrichissement de la jurisprudence moderne&nbsp;; et ce pour que les Provinces du Sud ne reviennent pas au Maroc.</p>



<p>Que pourraient avancer les partisans et disciples de Bedjaoui comme arguments pour enrichir le débat sur la Kabylie ou sur tout autre litige ou conflit intranational&nbsp;? Sur la question du Terra Nullius, on n’a pas grand-chose à dire sauf que cette partie du territoire actuel de l’Algérie préexistait à la création de l’Algérie actuelle. Pas de Terra Nullius, mais pas d’allégeance ni fonctionnelle ni matrimoniale à l’Algérie non plus, même du temps de la présence ottomane. Preuve en est que les populations kabyles n’ont participé ni au vote pour les élections présidentielles en décembre 2019, ni au référendum sur la Constitution en avril 2020, ni à celui pour les élections législatives en juin 2021. Ceci alors qu’ils ont participé au referendum pour l’indépendance en 1961.</p>



<p>Sur la question des droits historiques que Bedjaoui avait refusés de reconnaître au Maroc, force est de noter que l’Algérie, n’existait pas, non plus, en tant qu’Etat-nation avant la pénétration française en 1830.</p>



<p>Sur le principe de l’autodétermination, les populations de la Kabylie réclament plus que l’autonomie, le droit à l’indépendance. Ils ont formé depuis longtemps un ‘Etat’ et un ‘gouvernement en exil’.</p>



<p>Bedjaoui a utilisé son prestige et son aura en tant que juriste respecté pour servir l’agenda hégémonique de son pays. Outre sa participation à la rédaction d’avis sur des litiges opposant des pays africains, en sa qualité de membre, il sera encore plus partial en devenant président de la Cour internationale de justice (CIJ) en 1993.</p>



<p>Les avis de la CIJ restent en général fidèles à sa ligne médiane de faire plaisir à toutes les parties sans rien résoudre. Il en a été ainsi, à titre d’exemple, des contentieux entre le Sénégal et la Guinée Bissau en 1989 sur la délimitation des frontières, entre le Mali et le Burkina Faso en 2010 sur l’Agacher, entre le Gabon et la Guinée Equatoriale sur Mbanié, Conga, Cocotier, Bakassi, entre le Bénin et le Burkina Faso sur la zone frontalière de Kourou-Koalou et entre le Nigéria et le Cameroun sur la péninsule de Bakassi en 2002.</p>



<p>Cependant, quand il s’est agi de litiges ressemblant comme deux gouttes à la question du Sahara marocain, où Bedjaoui a été sollicité directement, il s’est montré très nuancé, pour rester en phase avec la position de son pays. Comportement à la Pavlov comme pour se rappeler le fait que l’Algérie (comme la Libye) a été à l’origine de la création d’une entité artificielle dont les responsables bénéficient de privilèges diplomatiques en tant qu’algériens.</p>



<p>&nbsp;Pourquoi l’Algérie serait-elle alors scandalisée, offusquée, voyant rouge que la Kabylie, constituée en ‘Etat en exil’ dont les dirigeants vivent en France, réclame un statut ‘d’Etat’ sur la base d’arguments plus récurrents que ceux avancés par d’autres ‘entités’ en Afrique, en Asie, en Amérique latine et en Europe&nbsp;? Légaliste à la carte ou légaliste au steak tartare&nbsp;?</p>



<p>La Kabylie réclame le droit à être autonome ou indépendante sur la base des documents historiques et des témoignages de personnalités politiques françaises, qui avaient, en leur temps, considéré ce territoire comme étant ‘distinct’ ou ‘libre’ selon la formule-sacerdoce : ‘Vive, la France&nbsp;! Vive l’Algérie&nbsp;! Vive la Kabylie&nbsp;!’. En témoignent entre autres, les discours de l’ancien président français Charles de Gaulle lors respectivement de ses visites à Tizi Ouzou en décembre 1959 et en décembre 1960. Qu’ils l’acceptent ou non, l’Algérie n’existait pas avant 1830 et 1962.</p>



<p><strong>La quincaillerie collection, la quincaillerie apocalypse</strong></p>



<p>Est-ce que le morcellement de l’Algérie serait un scénario inévitable&nbsp;? Tout dépendra de la volonté d’acteurs étrangers, notamment les anciennes puissances coloniales. Est-ce que cela aura des répercussions sur l’ordre politique et les complexe sécuritaire dans la sous-région&nbsp;? Sans doute&nbsp;! Cependant, le sort de la Kabylie ne serait pas différent de toutes les tentatives de retour à un ordre précolonial qui avait été la conséquence des conclusions de la Conférence de Berlin de 1984-1985, de la décolonisation forcée des années 1950 et 1960, de l’après choc du pétrole de 1974-1975 et des trois guerres du Golfe (1980-1988&nbsp;; 1990-1991 et 2003-2011).</p>



<p>La manière dont se règleront les crises libyenne, syrienne, irakienne et yéménite -pour ne parler que de la périphérie arabe- sera un indicateur de taille. L’Algérie a intérêt à se tenir tranquille, car en cas d’esquisse du processus de décomposition, elle risque de se scinder en plusieurs entités et non pas seulement perdre la Kabylie.</p>



<p>Est-ce que l’Algérie peut balancer dans une nouvelle guerre civile revêtant cette fois-ci une dimension territoriale&nbsp;? Personne ne le souhaite. Mais le risque est là, en raison, plus particulièrement, du retour au contrôle du système décisionnel par des dirigeants qui ont été légion durant la décennie noire qui avait failli plonger le pays dans le chaos.</p>



<p>L’Algérie gagnerait beaucoup à tourner la page de l’hostilité viscérale qu’elle nourrit a l’égard de ses voisins, dont, en premier lieu, le Maroc. La Kabylie préexistait à la pénétration coloniale en 1830 et à la création de l’Algérie en 1962. Le Sahara marocain faisait partie du Maroc impérial existant depuis plusieurs siècles. C’est cela qui fait toute la différence. Et c’est cela qui fait que le plaidoyer de Bedjaoui, il y a quarante-six ans, sera, éventuellement, utilisé pour mettre en déroute une diplomatie algérienne éligible aux calendes grecques.</p>



<p>Que dire des voix européennes qui se sentent outrées que les Kabyles réclament un peu de respect pour leurs revendications qu’ils jugent ‘légitimes’&nbsp;? Pourquoi soutenir l’intégrité territoriale l’algérienne par opposition à celle des autres pays voisins, le Maroc et la Libye&nbsp;? Elles ciblent le Maroc, en montant au créneau pour dénoncer la reconnaissance des Etats-Unis de la souveraineté marocaine sur les Province du Sud. Elles se focalisent par moment sur la Libye, en mijotant déjà des recettes en prévision de sa reconstruction future, n’écartant par l’hypothèse de la fragmentation sous prétexte de consolider l’Etat.</p>



<p>La réponse peut être trouvée en partie dans le rapport du German Institute for International and Security Affairs (I. Werenfels, 2020). Dans ce texte, sous forme de recommandations aux planificateurs politiques et stratégiques allemands -qui a fait l’objet d’une large diffusion dans les réseaux sociaux marocains- l’idée est exprimée noire sur blanc&nbsp;: empêcher le Maroc de continuer son envol pour ne pas trop dépasser la Tunisie et l’Algérie déjà à la traine&nbsp;? En somme, faire en sorte que le pari de l’émergence, que le Maroc est en train de gagner, ne fasse boule de neige et séduise d’autres pays en développement qui ne veulent plus être dans les souliers du siècle dernier.</p>



<p><em>‘The rule of the thumb’</em>, dont certains analystes et décideurs occidentaux raffolent est empêtrée dans ce qu’ils appellent ‘mieux une démocratie tirée par les cheveux qu’une dictature intraitable’, (Abdul Jabbar A. Abdullah, 2004). Et en poussant la tentation encore plus loin, ces experts créent le désordre pour que le pays agneau ou bête noire ne renouvelle pas sa peau, mais plutôt l’obliger de s’accrocher au statu quo qui le pénalise quoiqu’il fasse pour faire bonne mine.</p>



<p>La réalité sociologique, les faits historiques avérés et les sentiments d’appartenance qui définissent le degré d’adhésion ou non à une nation sont plus bavards que les clauses de style et les envolées de circonstance. Ce sentiment ‘de vivre ensemble’ cher à Ernest Renan. La nation qui se définit par son héritage passé et la volonté inlassable de le perpétuer (E. Renan (1882 et 1887). Ce sentiment balise ainsi le terrain à la perception contractuelle de la nation. D’où la citation qui est attribuée à Renan selon laquelle la France serait ‘un pays constitué d’Etat-nations’.</p>



<p>Il semblerait que certains décideurs occidentaux bercent dans la balançoire du&nbsp;<em>‘Taken for granted’</em>&nbsp;quant à la solidité de ce sentiment. Importe peu le fait qu’ils veuillent se dédouaner en imputant la faute du malaise intrasocial aux étrangers immigrés, autres nouveaux bénéficiaires de la citoyenneté européenne ou à des pays en dehors de leur espace qui sont en train de leur filer entre les doigts.</p>



<p>L’Union européenne pourra s’en sortir en tant qu’institution transnationale, mais les pays membres pris individuellement ne sont pas à l’abri de sursauts autonomistes voire indépendantistes. Les décideurs avertis en sont conscients, mais ils pensent que le déchirement et l’éclatement de la nation ne peuvent arriver qu’aux autres.</p>



<p>Il est acquis que les grands pays européens sont bâtis sur la base d’Etat-nations si tant la thèse de Renan est toujours d’actualité. L’histoire officielle est pleine de références sur les conditions de la constitution des nations européennes et de leur ballotage durant des périodes particulièrement troubles qui ont favorisé un clin d’œil nostalgique au passé et la montée au créneau des sentiments de détachement et d’indépendance.</p>



<p>Les pays européens doivent ne pas jouer avec le feu. Ils en ont comme signes annonciateurs des crises à venir&nbsp;avec plus ou moins de tension et d’acuité: la Catalogne, le Pays Basque ou les Asturies, Galice, Andalousie, Navarre, Aragon, Canaries (Espagne), la Corse, la Bretagne (France), la Sarre (Allemagne), la mosaïque-patchwork (Suisse, Belgique, Pays-Bas), l’ours en hibernation (pays scandinaves), l’architecture trompe l’œil (Royaume uni), les recettes qui intriguent (Europe centrale) etc.</p>



<p>Les pays européens doivent également se pencher sérieusement sur les arrangements conclus dans certains pays plus proches d’eux et les poudrières qui s’emmagasinent dans d’autres qui ne les portent pas dans leurs cœurs. En dépit des artifices juridiques inventés pour la résolution des crises des Balkans, de l’Ulster, du Kosovo, pour ne citer que ces cas, le danger est toujours là.</p>



<p>L’intégration des mouvements de lutte ou de résistance dans le tissu politique est volatile, insuffisante et fragile. Cette intégration forcée n’est pas différente de celle des&nbsp;<em>Farc</em>&nbsp;en Colombie, le&nbsp;<em>Sinn Féin</em>&nbsp;en Irlande etc., car le retour aux armes reste une option. Il demeure une option pour la simple raison que les acteurs de la manipulation-diversion restent, en grande partie, des pays dits démocratiques occidentaux ou des pays qui se réclament tout aussi démocratiques mais dans une perception plus centralisée du pouvoir.</p>



<p>Une intégration fragile et superficielle, comme celle que ces mêmes pays miroitent, hypocritement, pour résoudre des conflits endémiques en Afghanistan, en Irak, en Syrie par exemple après la victoire présumée sur ‘Al-Qaïda’ et ‘l’Etat islamique’, dont la création n’a pas été le fait des pays victimes. Il y aura toujours des preneurs dans le marché de la ferraille. La quincaillerie est une passion pour les collectionneurs d’art aussi bien que pour les seigneurs de la guerre.</p>



<p>Et ces derniers ne peuvent plus se séparer des milices de tout bord, notamment celles travaillant pour le compte des societés mercenaires créées ou recrutées par certains Etats. Une création ou un recrutement avec éventuellement l’objectif de déstabiliser des entités étatiques et des gouvernements légitimes ou en souffrance de légitimité pour des raisons de transition politique laborieuse.</p>



<p>En réalité, si le Maroc ne cesse de multiplier les gestes pour faire entendre raison à ses adversaires et à confirmer ses vrais amis dans leur bonne impression à son égard, tel n’est pas le cas de ceux qui ne le sentent pas intrinsèquement et géopolitiquement. Il y a des forces obscures qui empêchent toute ouverture qui ne s’accommode pas de voir le calme et la sérénité prendre le dessus sur l’amalgame et la terre brûlee. Preuve en est la main tendue du Roi du Maroc, dont la symbolique pétille de sagesse et de bonne foi, à l’occasion de la fête du trône 2021. Silence total à Alger. Agitation et délire à Tindouf par un communiqué tout ce qu’il y a de saugrenue, alors que l’invitation concerne Alger.</p>



<p>&nbsp;‘Le polisario est un problème intérieur à l’Algérie’. Oui, confirmation sans ambiguïté aucune.&nbsp; Il ne serait pas exagéré de dire dans ce cas que le paradigme ‘Patron-Client’ devient plus évident que jamais : ‘deux Etats sur un même territoire’, dont une entité artificiellement créée qui tire les ficelles et fait la loi.</p>



<p>Cela rappelle l’attitude des mouvances et des intérêts diffus qui refusent de regarder la réalité en face comme ce fut le cas à la veille de l’indépendance de l’Algérie. L’Organisation de l’armée secrète (OAS) qui s’opposait à cette indépendance était allée jusqu’à tenter d’éliminer le président Charles de Gaule à Pont-sur-Seine, le 18 septembre 1961. La panique s’est emparée également des algériens qui voulaient rester français et qui ne trouvaient mieux que de prendre la poudre d’escampette.</p>



<p>Le dilemme dans tous les cas passés en revue plus haut demeure de distinguer les ‘entrepreneurs de la morale’ (H. Becker, 1985) des ‘entrepreneurs de la violence’ (V. Volkov, 2002). Les premiers, à l’image de Mohamed Bedjaoui, d’Edem Kodjo, de John Bolton etc., qui endossent le brassard du droit pour noyer le poisson des intérêts égoïstes qu’ils défendent. Les seconds, à l’image des commanditaires, bénéficiaires et intérêts diffus, étatiques et non-étatiques, qui créent les conditions du chaos pour se servir, une fois la messe est dite.</p>



<p>Les réservistes qui leur servent d’appât et d’hélice se trouvent dans les capitales occidentales ou dans l’une des parties en conflit, en attendant que leur tour arrive. C’est aussi vrai pour eux que pour ces dirigeants de mouvements dits de “libération nationale’, ‘d’Etats’ et de ‘gouvernements’ en exil”, dont la définition floue fait le bonheur des partisans du paradigme du ‘désordre créatif’, des fossoyeurs de la paix et de la stabilité et surtout des ‘alliés toxiques’.</p>



<p>Ces alliés toxiques qui se divertissent de la manière de faire étinceler un glaive dans le noir pour faire peur ou, en utilisant une description anglaise plus éloquente, on dirait : ‘How do stubborn decison-makers manage to make the shadow of a sword shine in a shimmering light !’ C’est plus terrifiant qu’un épouvantail.</p>



<p>Source : Le Maroc Diplomatique</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://maghreb-observateur.com/?p=10030" data-a2a-title="La manipulation du droit international : retour de manivelle"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D10030&amp;linkname=La%20manipulation%20du%20droit%20international%20%3A%20retour%20de%20manivelle" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D10030&amp;linkname=La%20manipulation%20du%20droit%20international%20%3A%20retour%20de%20manivelle" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D10030&amp;linkname=La%20manipulation%20du%20droit%20international%20%3A%20retour%20de%20manivelle" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D10030&amp;linkname=La%20manipulation%20du%20droit%20international%20%3A%20retour%20de%20manivelle" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D10030&amp;linkname=La%20manipulation%20du%20droit%20international%20%3A%20retour%20de%20manivelle" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D10030&amp;linkname=La%20manipulation%20du%20droit%20international%20%3A%20retour%20de%20manivelle" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D10030&amp;linkname=La%20manipulation%20du%20droit%20international%20%3A%20retour%20de%20manivelle" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			</div><!-- .entry-content -->

			</div><!-- .post-10030 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://maghreb-observateur.com/?p=9991" rel="prev">Marrakech : Lancement du Guide de la procédure d’extradition</a></div><div class="nav-next"><a href="https://maghreb-observateur.com/?p=10032" rel="next">Pétrolier attaqué: Washington promet une « réponse collective », Téhéran met en garde</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=10030#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://maghreb-observateur.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='10030' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="text-15" class="widget widget_text">			<div class="textwidget">
<center><img src="http://maghreb-observateur.com/wp-content/uploads/2012/01/TV.jpg" width="160" height="160"/></center>


<marquee onmouseover="this.stop()" onmouseout="this.start()">


<a title="Morocco / Scandale Des élections au Maroc" rel="shadowbox;width=1000;height=800" href="http://www.youtube.com/v/PYroOoJrKYU?"><img title="Morocco / Scandale Des élections au Maroc" src="http://maghreb-observateur.com/wp-content/uploads/2012/01/Morocco-Scandale-Des-élections-au-Maroc.png" alt="TEXTE ACCESSIBILITE" width="140" height="100" /></a>
 
<a title="M. Benhima et pilotes de la RAM: Ayez pitié des Marocains de l'Amérique du nord" rel="shadowbox;width=1000;height=800" href="http://www.youtube.com/v/da3zwNmrBuE?"><img title="M. Benhima et pilotes de la RAM: Ayez pitié des Marocains de l'Amérique du nord" src="http://maghreb-observateur.com/wp-content/uploads/2012/01/M-Benhima-et-pilotes-de-la-RAM.png" alt="TEXTE ACCESSIBILITE" width="140" height="100" /></a>


<a title="MAROC:Un peuple dans la misère, les nommés et leurs amis dans les 5 étoiles à l'étranger !!! " rel="shadowbox;width=1000;height=800" href="
http://www.youtube.com/v/Y6OZji-uEjE?"><img title="MAROC:Un peuple dans la misère, les nommés et leurs amis dans les 5 étoiles à l'étranger !!! " src="http://maghreb-observateur.com/wp-content/uploads/2012/01/k2.jpg" alt="TEXTE ACCESSIBILITE" width="140" height="100" /></a>



<a title="Khouibaba s'exprime sur le Groupe Maghreb Observateur" rel="shadowbox;width=1000;height=800" href="http://www.youtube.com/v/lLsq0aH1Uc4?"><img title="Khouibaba s'exprime sur le Groupe Maghreb Observateur" src="http://maghreb-observateur.com/wp-content/uploads/2012/01/khoyi2.png" alt="TEXTE ACCESSIBILITE" width="140" height="100" /></a>



 




<!--
</br>
</br>
<img src="http://maghreb-observateur.com/wp-content/uploads/2012/01/eeee.png"/>
-->



</marquee>









</div>
		</section><section id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://www.ccimc.ca/"><img src="http://maghreb-observateur.com/wp-content/uploads/2012/01/logoch.jpg"/></a>


</div>
		</section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
			<footer id="colophon" class="site-footer" role="contentinfo">
			
				<section class="featured-stories">
					<div class="container">
													<h2 class="stories-title">Vous avez peut-être manqué</h2>
						
						
						<div class="row gutter-parent-10">
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a href="https://maghreb-observateur.com/?p=10032" class="post-img" style="background-image: url('https://maghreb-observateur.com/wp-content/uploads/2021/08/Depositphotos_89714340_xl-2015-scaled.jpg');"></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-99" href="https://maghreb-observateur.com/?cat=99">À la une</a>
			
				<a class="cat-links-104" href="https://maghreb-observateur.com/?cat=104">Moyen-Orient</a>
			
				<a class="cat-links-106" href="https://maghreb-observateur.com/?cat=106">Nouvelles</a>
			
				<a class="cat-links-204" href="https://maghreb-observateur.com/?cat=204">Politique</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://maghreb-observateur.com/?p=10032">Pétrolier attaqué: Washington promet une « réponse collective », Téhéran met en garde</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://maghreb-observateur.com/?p=10032" title="Pétrolier attaqué: Washington promet une « réponse collective », Téhéran met en garde">2 août 2021</a> </div> <div class="by-author vcard author"><a href="https://maghreb-observateur.com/?author=87">Maghreb Observateur</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a href="https://maghreb-observateur.com/?p=10030" class="post-img" style="background-image: url('https://maghreb-observateur.com/wp-content/uploads/2021/05/Depositphotos_41649189_xl-2015-scaled.jpg');"></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-99" href="https://maghreb-observateur.com/?cat=99">À la une</a>
			
				<a class="cat-links-108" href="https://maghreb-observateur.com/?cat=108">Afrique</a>
			
				<a class="cat-links-100" href="https://maghreb-observateur.com/?cat=100">Afrique/Moyen-Orient</a>
			
				<a class="cat-links-106" href="https://maghreb-observateur.com/?cat=106">Nouvelles</a>
			
				<a class="cat-links-204" href="https://maghreb-observateur.com/?cat=204">Politique</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://maghreb-observateur.com/?p=10030">La manipulation du droit international : retour de manivelle</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://maghreb-observateur.com/?p=10030" title="La manipulation du droit international : retour de manivelle">2 août 2021</a> </div> <div class="by-author vcard author"><a href="https://maghreb-observateur.com/?author=87">Maghreb Observateur</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a href="https://maghreb-observateur.com/?p=9991" class="post-img" style="background-image: url('https://maghreb-observateur.com/wp-content/uploads/2021/05/Depositphotos_33995043_xl-2015-scaled.jpg');"></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-99" href="https://maghreb-observateur.com/?cat=99">À la une</a>
			
				<a class="cat-links-108" href="https://maghreb-observateur.com/?cat=108">Afrique</a>
			
				<a class="cat-links-100" href="https://maghreb-observateur.com/?cat=100">Afrique/Moyen-Orient</a>
			
				<a class="cat-links-106" href="https://maghreb-observateur.com/?cat=106">Nouvelles</a>
			
				<a class="cat-links-204" href="https://maghreb-observateur.com/?cat=204">Politique</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://maghreb-observateur.com/?p=9991">Marrakech : Lancement du Guide de la procédure d’extradition</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://maghreb-observateur.com/?p=9991" title="Marrakech : Lancement du Guide de la procédure d’extradition">2 août 2021</a> </div> <div class="by-author vcard author"><a href="https://maghreb-observateur.com/?author=87">Maghreb Observateur</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a href="https://maghreb-observateur.com/?p=9995" class="post-img" style="background-image: url('https://maghreb-observateur.com/wp-content/uploads/2021/08/Depositphotos_11027123_xl-2015-scaled.jpg');"></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-99" href="https://maghreb-observateur.com/?cat=99">À la une</a>
			
				<a class="cat-links-108" href="https://maghreb-observateur.com/?cat=108">Afrique</a>
			
				<a class="cat-links-100" href="https://maghreb-observateur.com/?cat=100">Afrique/Moyen-Orient</a>
			
				<a class="cat-links-106" href="https://maghreb-observateur.com/?cat=106">Nouvelles</a>
			
				<a class="cat-links-204" href="https://maghreb-observateur.com/?cat=204">Politique</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://maghreb-observateur.com/?p=9995">Essais nucléaires : en Algérie aussi, la France appelée à agir</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://maghreb-observateur.com/?p=9995" title="Essais nucléaires : en Algérie aussi, la France appelée à agir">2 août 2021</a> </div> <div class="by-author vcard author"><a href="https://maghreb-observateur.com/?author=87">Maghreb Observateur</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
													</div><!-- .row -->
											</div><!-- .container -->
									</section><!-- .featured-stories -->
			
			
				<div class="widget-area">
					<div class="container">
						<div class="row">
							<div class="col-sm-6">
								<section id="text-6" class="widget widget_text"><h3 class="widget-title">Commanditaires</h3>			<div class="textwidget"><p><a href="https://maghreb-observateur.com/wp-content/uploads/2021/04/CommanditairesVuesAfrique11.png"><img loading="lazy" class="wp-image-7619 alignnone" src="https://maghreb-observateur.com/wp-content/uploads/2021/04/CommanditairesVuesAfrique11-300x80.png" alt="" width="720" height="360" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</section><section id="text-10" class="widget widget_text">			<div class="textwidget"></div>
		</section>							</div><!-- footer sidebar column 1 -->
							<div class="col-sm-6">
															</div><!-- footer sidebar column 2 -->
													</div><!-- .row -->
					</div><!-- .container -->
				</div><!-- .widget-area -->
			
							<div class="site-info">
					<div class="container">
						<div class="row">
															<div class="copyright col-lg order-lg-1 text-lg-left">
																			<div class="theme-link">
											Copyright &copy; 2021 <a href="https://maghreb-observateur.com/" title="Maghreb Observateur" >Maghreb Observateur</a>										</div>
																	</div><!-- .copyright -->
													</div><!-- .row -->
					</div><!-- .container -->
				</div><!-- .site-info -->
					</footer><!-- #colophon -->
		<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://maghreb-observateur.com/wp-content/plugins/simplemodal-contact-form-smcf/js/jquery.simplemodal.js?ver=1.4.3' id='jquery-simplemodal-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/plugins/simplemodal-contact-form-smcf/js/smcf.js?ver=1.2.9' id='smcf-js'></script>
<script type='text/javascript' id='wpaudio-js-before'>
var _wpaudio = {url: 'https://maghreb-observateur.com/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}};
</script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=4.0.2' id='wpaudio-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/maghreb-observateur.com\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/maghreb-observateur.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel-settings.js?ver=5.7.2' id='newscard-owl-carousel-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/matchHeight/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/matchHeight/jquery.matchHeight-settings.js?ver=5.7.2' id='newscard-match-height-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/sticky/jquery.sticky-settings.js?ver=5.7.2' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/js/scripts.js?ver=5.7.2' id='newscard-scripts-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

	<script type='text/javascript'>
		var smcf_messages = {
			loading: 'Loading...',
			sending: 'Sending...',
			thankyou: 'Thank You!',
			error: 'Uh oh...',
			goodbye: 'Goodbye...',
			name: 'Name',
			email: 'Email',
			emailinvalid: 'Email is invalid.',
			message: 'Message',
			and: 'and',
			is: 'is',
			are: 'are',
			required: 'required.'
		}
	</script><div id='smcf-content' style='display:none'>
	<div class='smcf-top'></div>
	<div class='smcf-content'>
		<h1 class='smcf-title'>contacter avec khouibaba</h1>
		<div class='smcf-loading' style='display:none'></div>
		<div class='smcf-message' style='display:none'></div>
		<form action='/wp-content/plugins/simplemodal-contact-form-smcf/smcf_data.php' style='display:none'>
			<label for='smcf-name'>*Name:</label>
			<input type='text' id='smcf-name' class='smcf-input' name='name' value='' tabindex='1001' />
			<label for='smcf-email'>*Email:</label>
			<input type='text' id='smcf-email' class='smcf-input' name='email' value='' tabindex='1002' /><label for='smcf-subject'>Subject:</label>
			<input type='text' id='smcf-subject' class='smcf-input' name='subject' value='' tabindex='1003' /><label for='smcf-message'>*Message:</label>
			<textarea id='smcf-message' class='smcf-input' name='message' cols='40' rows='4' tabindex='1004'></textarea><br/><label>&nbsp;</label>
			<input type='checkbox' id='smcf-cc' name='cc' value='1' tabindex='1005' /> <span class='smcf-cc'>Send me a copy</span>
			<br/><label>&nbsp;</label>
			<button type='submit' class='smcf-button smcf-send' tabindex='1006'>Send</button>
			<button type='submit' class='smcf-button smcf-cancel simplemodal-close' tabindex='1007'>Cancel</button>
			<input type='hidden' name='token' value='b7bfe8db9f641454a46ba7d0336dd8dd'/>
			<br/>
		</form>
	</div>
	<div class='smcf-bottom'>&nbsp;</div>
</div>
</body>
</html>
