<!doctype html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Nationalité : les nouveaux Belges sont majoritairement Marocains &#8211; Maghreb Observateur</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maghreb Observateur &raquo; Flux" href="https://maghreb-observateur.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Maghreb Observateur &raquo; Flux des commentaires" href="https://maghreb-observateur.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Maghreb Observateur &raquo; Nationalité : les nouveaux Belges sont majoritairement Marocains Flux des commentaires" href="https://maghreb-observateur.com/?feed=rss2&#038;p=15778" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/maghreb-observateur.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://maghreb-observateur.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://maghreb-observateur.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://maghreb-observateur.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://maghreb-observateur.com/wp-includes/css/dashicons.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://maghreb-observateur.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://maghreb-observateur.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://maghreb-observateur.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://maghreb-observateur.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://maghreb-observateur.com/wp-content/themes/newscard-pro/style.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://maghreb-observateur.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://maghreb-observateur.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!-- OG: 2.9.2 -->
<meta property="og:image" content="https://maghreb-observateur.com/wp-content/uploads/2021/09/beligique.jpg" /><meta property="og:image:secure_url" content="https://maghreb-observateur.com/wp-content/uploads/2021/09/beligique.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="960" /><meta property="og:image:alt" content="beligique" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Près de 40.000 étrangers (38.342 exactement) ont reçu la nationalité belge en&nbsp;2021 selon le&nbsp;dernier rapport de Myria, le Centre fédéral Migration. Les 3&nbsp;premiers pays d’origine sont le Maroc, la Syrie et la Roumanie. Les Marocains de naissance représentent 9% et arrivent en tête, devançant de peu les Syriens. Depuis 20 ans, les Marocains sont, de..." /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Maghreb Observateur" /><meta property="og:title" content="Nationalité : les nouveaux Belges sont majoritairement Marocains" /><meta property="og:url" content="https://maghreb-observateur.com/?p=15778" /><meta property="og:updated_time" content="2022-08-09T07:42:03-05:00" /><meta property="article:published_time" content="2022-08-09T12:41:57+00:00" /><meta property="article:modified_time" content="2022-08-09T12:42:03+00:00" /><meta property="article:author" content="https://maghreb-observateur.com/?author=87" /><meta property="article:section" content="Europe" /><meta property="article:section" content="FatihaNews" /><meta property="article:section" content="RME de Belgique" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Nationalité : les nouveaux Belges sont majoritairement Marocains" /><meta property="twitter:description" content="Près de 40.000 étrangers (38.342 exactement) ont reçu la nationalité belge en&nbsp;2021 selon le&nbsp;dernier rapport de Myria, le Centre fédéral Migration. Les 3&nbsp;premiers pays d’origine sont le Maroc, la Syrie et la Roumanie. Les Marocains de naissance représentent 9% et arrivent en tête,..." /><meta property="twitter:url" content="https://maghreb-observateur.com/?p=15778" /><meta property="twitter:image" content="https://maghreb-observateur.com/wp-content/uploads/2021/09/beligique.jpg" /><meta property="profile:first_name" content="Maghreb" /><meta property="profile:last_name" content="Observateur" /><meta property="profile:username" content="Maghreb Observateur" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://maghreb-observateur.com/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://maghreb-observateur.com/index.php?rest_route=/wp/v2/posts/15778" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maghreb-observateur.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://maghreb-observateur.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://maghreb-observateur.com/?p=15778" />
<link rel='shortlink' href='https://maghreb-observateur.com/?p=15778' />
<link rel="alternate" type="application/json+oembed" href="https://maghreb-observateur.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D15778" />
<link rel="alternate" type="text/xml+oembed" href="https://maghreb-observateur.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D15778&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "E-mail",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Partager par e-mail",
	SubscribeViaEmail: "S’abonner par e-mail",
	BookmarkInYourBrowser: "Ajouter un signet dans votre navigateur",
	BookmarkInstructions: "Appuyez sur Ctrl+D ou \u2318+D pour mettre cette page en signet",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Envoyer depuis n’importe quelle adresse e-mail ou logiciel e-mail",
	EmailProgram: "Programme d’e-mail",
	More: "Plus&#8230;",
	ThanksForSharing: "Merci de partager !",
	ThanksForFollowing: "Merci de nous suivre !"
};

var a2a_config = a2a_config || {};
a2a_config.menu_type = "mail";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7782881437021705"
     crossorigin="anonymous"></script><!-- <meta name="NextGEN" version="3.3.6" /> -->

	<style type="text/css">
				@media (min-width: 768px) {
				}
			</style>

		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://maghreb-observateur.com/wp-content/uploads/2021/12/cropped-cropped-bg-Gret-1.png"); background-position: center top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-LX9LHJ9RDK"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LX9LHJ9RDK');
</script>
</head>

<body class="post-template-default single single-post postid-15778 single-format-standard custom-background wp-custom-logo theme-body group-blog"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
	

<marquee onmouseover="this.stop()" onmouseout="this.start()">

<a title="Collège Supérieur de Montréal" rel="width=800;height=300" href="https://csm-montreal.com/"><img title="Collège Supérieur de Montréal" src="https://maghreb-observateur.com/wp-content/uploads/2022/02/Prop-2.png" alt="Vues d'Afrique" width="800" height="300" /></a>

<a title="Avocat Me Wadii Mahammadi" rel="width=800;height=300" href="#"><img title="Avocat Me Wadii Mahammadi" src="https://maghreb-observateur.com/wp-content/uploads/2022/03/Wadii-logo-264.png" alt="Avocat Me Wadii Mahammadi" width="800" height="300" /></a>
<!--<a title="Festival Vues d'Afrique" rel="width=800;height=300" href="https://vuesdafrique.org"><img title="Festival Vues d'Afrique" src="https://maghreb-observateur.com/wp-content/uploads/2022/01/Bande-VA.jpg" alt="Vues d'Afrique" width="800" height="300" /></a>-->
 
<a title="Collège Supérieur de Montréal" rel="width=800;height=300" href="https://csm-montreal.com/"><img title="Collège Supérieur de Montréal" src="https://maghreb-observateur.com/wp-content/uploads/2022/02/Prop-2.png" alt="Vues d'Afrique" width="800" height="300" /></a>









</marquee>









</div>


<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>mardi, août 9, 2022</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-md-auto infobar-links order-lg-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="https://maghreb-observateur.com/?cat=99">À la une</a></li>
<li id="menu-item-7131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7131"><a href="https://maghreb-observateur.com/?cat=108">Afrique</a></li>
<li id="menu-item-7132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7132"><a href="https://maghreb-observateur.com/?cat=104">Moyen-Orient</a></li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="https://maghreb-observateur.com/?cat=109">Amerique</a></li>
<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a href="https://maghreb-observateur.com/?cat=110">Asie</a></li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7136"><a href="https://maghreb-observateur.com/?cat=102">Europe</a></li>
<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><a href="https://maghreb-observateur.com/?cat=103">Le Maghreb enchaÎné</a></li>
<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="https://maghreb-observateur.com/?cat=106">Nouvelles</a></li>
<li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7142"><a href="https://maghreb-observateur.com/?cat=116">Culture</a></li>
<li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="https://maghreb-observateur.com/?cat=115">Sports</a></li>
<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="https://maghreb-observateur.com/?cat=113">Immigration</a></li>
<li id="menu-item-7146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href="https://maghreb-observateur.com/?cat=112">Economie</a></li>
<li id="menu-item-7147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href="https://maghreb-observateur.com/?cat=114">Société</a></li>
<li id="menu-item-7252" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-7252"><a href="https://maghreb-observateur.com/?forum=maghreb-observateur">Forum-MO</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set"  style="background-image:url('https://maghreb-observateur.com/wp-content/uploads/2021/12/cropped-cropped-bg-Gret-1.png');">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://maghreb-observateur.com/" class="custom-logo-link" rel="home"><img width="308" height="197" src="https://maghreb-observateur.com/wp-content/uploads/2022/02/cropped-Logo-MO-New-300-203-alf-1.png" class="custom-logo" alt="Maghreb Observateur" srcset="https://maghreb-observateur.com/wp-content/uploads/2022/02/cropped-Logo-MO-New-300-203-alf-1.png 308w, https://maghreb-observateur.com/wp-content/uploads/2022/02/cropped-Logo-MO-New-300-203-alf-1-300x192.png 300w" sizes="(max-width: 308px) 100vw, 308px" /></a>									<h2 class="site-title"><a href="https://maghreb-observateur.com/" rel="home">Maghreb Observateur</a></h2>
																	<p class="site-description">Maghreb Observateur</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
													<div class="col-lg-8 navbar-ad-section">
																	<a href="https://maghreb-observateur.com/?page_id=15505" class="newscard-ad-728-90" target="_blank">
																	<img class="img-fluid" src="https://maghreb-observateur.com/wp-content/uploads/2022/06/EtudierAuCanada.png" alt="Banner Add">
																	</a>
															</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar" id="sticky-navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://maghreb-observateur.com/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-7066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7066"><a href="http://maghreb-observateur.com/">Accueil</a></li>
<li id="menu-item-7054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7054"><a href="https://maghreb-observateur.com/?cat=99">À la une</a></li>
<li id="menu-item-9618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9618"><a href="https://maghreb-observateur.com/?cat=204">Politique</a></li>
<li id="menu-item-7046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7046"><a title="Monde" href="https://maghreb-observateur.com/?cat=100">Monde</a>
<ul class="sub-menu">
	<li id="menu-item-7047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7047"><a href="https://maghreb-observateur.com/?cat=108">Afrique</a></li>
	<li id="menu-item-7048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7048"><a href="https://maghreb-observateur.com/?cat=104">Moyen-Orient</a></li>
	<li id="menu-item-7049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7049"><a href="https://maghreb-observateur.com/?cat=101">Asie/Amerique</a>
	<ul class="sub-menu">
		<li id="menu-item-7093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7093"><a href="https://maghreb-observateur.com/?cat=109">Amerique</a></li>
		<li id="menu-item-7051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7051"><a href="https://maghreb-observateur.com/?cat=110">Asie</a></li>
	</ul>
</li>
	<li id="menu-item-7052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7052"><a href="https://maghreb-observateur.com/?cat=102">Europe</a></li>
</ul>
</li>
<li id="menu-item-10244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10244"><a href="https://maghreb-observateur.com/?cat=205">FatihaNews</a>
<ul class="sub-menu">
	<li id="menu-item-10245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10245"><a href="https://maghreb-observateur.com/?cat=207">Marocaines</a></li>
	<li id="menu-item-10246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10246"><a href="https://maghreb-observateur.com/?cat=206">RME de Belgique</a></li>
</ul>
</li>
<li id="menu-item-14915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14915"><a href="https://maghreb-observateur.com/?cat=209">Mercredi Mémoire</a></li>
<li id="menu-item-7676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7676"><a href="https://maghreb-observateur.com/?cat=103">Le Maghreb enchaÎné</a></li>
<li id="menu-item-7060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7060"><a href="https://maghreb-observateur.com/?cat=113">Immigration</a></li>
<li id="menu-item-7065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7065"><a href="https://maghreb-observateur.com/?page_id=5046">contact</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://maghreb-observateur.com" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Nationalité : les nouveaux Belges sont majoritairement Marocains</span><meta itemprop="position" content="2" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
		
	</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-15778 post type-post status-publish format-standard has-post-thumbnail hentry category-europe category-fatihanews category-rme-de-belgique">

		
				<div class="entry-meta category-meta">
					<div class="cat-links">
				<a class="cat-links-102" href="https://maghreb-observateur.com/?cat=102">Europe</a>
			
				<a class="cat-links-205" href="https://maghreb-observateur.com/?cat=205">FatihaNews</a>
			
				<a class="cat-links-206" href="https://maghreb-observateur.com/?cat=206">RME de Belgique</a>
			</div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Nationalité : les nouveaux Belges sont majoritairement Marocains</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://maghreb-observateur.com/?p=15778" title="Nationalité : les nouveaux Belges sont majoritairement Marocains">9 août 2022</a> </div> <div class="by-author vcard author"><a href="https://maghreb-observateur.com/?author=87">Maghreb Observateur</a> </div>													<div class="comments">
								<a href="https://maghreb-observateur.com/?p=15778#respond">No Comments</a>							</div><!-- .comments -->
											</div><!-- .entry-meta -->
								</header>
		
			<div class="entry-content">
				<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://maghreb-observateur.com/?p=15778" data-a2a-title="Nationalité : les nouveaux Belges sont majoritairement Marocains"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D15778&amp;linkname=Nationalit%C3%A9%20%3A%20les%20nouveaux%20Belges%20sont%20majoritairement%20Marocains" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D15778&amp;linkname=Nationalit%C3%A9%20%3A%20les%20nouveaux%20Belges%20sont%20majoritairement%20Marocains" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D15778&amp;linkname=Nationalit%C3%A9%20%3A%20les%20nouveaux%20Belges%20sont%20majoritairement%20Marocains" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D15778&amp;linkname=Nationalit%C3%A9%20%3A%20les%20nouveaux%20Belges%20sont%20majoritairement%20Marocains" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D15778&amp;linkname=Nationalit%C3%A9%20%3A%20les%20nouveaux%20Belges%20sont%20majoritairement%20Marocains" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D15778&amp;linkname=Nationalit%C3%A9%20%3A%20les%20nouveaux%20Belges%20sont%20majoritairement%20Marocains" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D15778&amp;linkname=Nationalit%C3%A9%20%3A%20les%20nouveaux%20Belges%20sont%20majoritairement%20Marocains" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-views post-15778 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Nombre de vues de cet article : </span>
				<span class="post-views-count">151</span>
			</div>
<figure class="wp-block-image"><img src="https://ds.static.rtbf.be/article/image/1920x1080/b/8/2/65184321c340b4d56581ee59b58d9d56-1659542845.jpg" alt="Nationalité : les nouveaux Belges sont majoritairement Marocains. Photo d’illustration."/></figure>



<p><img loading="lazy" width="16" height="16" alt="Temps de lecture" src="https://www.rtbf.be/icons/custom/standalone/clock.svg"></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<a title="Collège Supérieur de Montréal" rel="width=800;height=300" href="https://csm-montreal.com/"><img title="Collège Supérieur de Montréal" src="https://maghreb-observateur.com/wp-content/uploads/2022/02/Prop-2.png" alt="Vues d'Afrique" width="800" height="300" /></a></div>




<p>Près de 40.000 étrangers (38.342 exactement) ont reçu la nationalité belge en&nbsp;2021 selon le&nbsp;<a href="https://www.rtbf.be/article/www.myria.be/files/2022_08_01_CP__Cahier_Nationalit%C3%A9.pdf">dernier rapport de Myria</a>, le Centre fédéral Migration. Les 3&nbsp;premiers pays d’origine sont le Maroc, la Syrie et la Roumanie. Les Marocains de naissance représentent 9% et arrivent en tête, devançant de peu les Syriens. Depuis 20 ans, les Marocains sont, de façon constante, les plus nombreux à obtenir la nationalité belge.<em>Publicité</em>about:blank</p>



<h2>Une histoire de 60 ans</h2>



<p>« <em>Les Marocains de Belgique sont entrés dans un processus de stabilisation irréversible, comme en atteste leur propension à acquérir la nationalité belge qui demeure supérieure à la moyenne des autres groupes d’étrangers</em> » analysaient déjà en 2003 Hassan Bousetta et Marco Martiniello, deux chercheurs spécialistes des immigrations. Le constat est toujours valable aujourd’hui.</p>



<p>L’arrivée massive des Marocains en Belgique est évidemment liée à l’accord conclu en février&nbsp;1964 entre Bruxelles et Rabat. Le royaume de Belgique est alors en pleine expansion industrielle et a&nbsp;besoin de main-d’œuvre. Depuis le début des années soixante, des travailleurs arrivent du royaume chérifien, mais sans contrôle des Etats. L’accord de&nbsp;1964 y mettra de l’ordre.</p>



<h2>Une présence antérieure à l’accord de&nbsp;1964</h2>



<p>Mais, comme le souligne Hassan Bousetta, « <em>&nbsp;la présence de Marocains en Belgique est plus ancienne, notamment en Wallonie depuis les années vingt</em>.&nbsp;<em>Les immigrés arrivaient via la France, ce qui constitue une première indication que […] cette présence est le produit indirect de la colonisation</em>« . Placé sous protectorat français en&nbsp;1912, l’Etat français engage des travailleurs marocains lors de la Première guerre mondiale.</p>



<p>En Belgique, c’est dans le Borinage et dans la région de Liège que les premiers Marocains s’installent dans les années soixante. Si la Belgique fait appel aux travailleurs marocains officiellement à partir de 1964, c’est pour descendre dans la mine et effectuer des métiers pénibles, « <em>dont les Belges et les Italiens, échaudés par la catastrophe de Marcinelle, ne voulaient plus</em>« , rappelle Marco Martiniello.</p>



<h2>Des problèmes invisibilisés</h2>



<p>L’immigration marocaine s’échelonne sur 5&nbsp;périodes&nbsp;: de&nbsp;1912 à&nbsp;1964, de&nbsp;1964 à&nbsp;1974, de&nbsp;1974 à&nbsp;1989, de&nbsp;1989 à&nbsp;2001, de&nbsp;2011 à aujourd’hui. En&nbsp;1964, 461 Marocains étaient recensés, 40.000 en&nbsp;1974 et 343.000 au 1er&nbsp;janvier 2021. A partir de&nbsp;1974, le recrutement de la main-d’œuvre étrangère est officiellement arrêté. De&nbsp;1974 à&nbsp;1989, « c<em>’est la période du regroupement, de la constitution et de la stabilisation des familles</em>« .</p>



<p>« <em>Un&nbsp;grand rendez-vous manqué</em> » estime aujourd’hui le chercheur Hassan Bousetta. Les mines commencent à fermer, les pères de famille perdent leur travail alors que&nbsp;les besoins des familles en logement et&nbsp;scolarité&nbsp;vont croissant. Mais ces problèmes sont invisibilisés alors que la question de l’immigration s’installe au cœur du débat politique.</p>



<h2>La radicalisation, conséquence des printemps arabes</h2>



<p>En&nbsp;1988, une première conseillère communale d’origine marocaine est élue à Anvers au moment même où le Vlaams Belang, parti d’extrême droite, réalise une percée spectaculaire. L’Islam devient un sujet politique. Après&nbsp;1989 et jusqu’en&nbsp;2001, les problèmes deviennent publics. Les attentats du 11&nbsp;septembre 2001 constituent une première rupture et les questions de sécurité et de loyauté sont posées. « <em>La radicalisation d’une partie de la population musulmane entraîne une relecture de la présence marocaine en Belgique</em>« , analyse Hassan Bousetta.</p>



<p>Mais, selon le chercheur liégeois, on peut considérer que ce sont les printemps arabes qui marquent véritablement la césure.&nbsp;Le soulèvement de la population syrienne&nbsp;en février&nbsp;2011 et son écrasement par le régime de Bachar El Assad sans réaction occidentale provoquent une radicalisation des plus jeunes. Les premiers départs pour la Syrie commencent déjà en&nbsp;2011 et&nbsp;2012. Et puis, il y a les attentats de Paris du 13&nbsp;novembre 2015 et ceux de Bruxelles le 22&nbsp;mars 2016. Les auteurs sont des Belgo-marocains.</p>



<h2>Les Marocains de Belgique aujourd’hui</h2>



<p>Les Marocains représentent la première communauté étrangère en Belgique, avant les Italiens. 74% sont Belges, contre 46% des Italiens. Il faut cependant rappeler, qu’à la différence des Italiens, le Maroc ne fait pas partie de l’Union européenne. Les demandes de séjour des ressortissants marocains en Belgique relèvent principalement de motifs familiaux (65% des demandes) selon le <em>Cahier du rapport annuel 2022 l’immigration en chiffres et en droits</em> de Myria.</p>



<p>La Belgique accueille 4 générations de Marocains. Ils ont dû affronter le chômage, le racisme, les discriminations. Les descendants des premiers arrivés sont devenus enseignants, acteurs, médecins, députés, avocats, entrepreneurs, ministres, policiers, etc…Aux nouveaux venus à faire leur place.</p>



<p>Source : RTBF</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://maghreb-observateur.com/?p=15778" data-a2a-title="Nationalité : les nouveaux Belges sont majoritairement Marocains"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D15778&amp;linkname=Nationalit%C3%A9%20%3A%20les%20nouveaux%20Belges%20sont%20majoritairement%20Marocains" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D15778&amp;linkname=Nationalit%C3%A9%20%3A%20les%20nouveaux%20Belges%20sont%20majoritairement%20Marocains" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D15778&amp;linkname=Nationalit%C3%A9%20%3A%20les%20nouveaux%20Belges%20sont%20majoritairement%20Marocains" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D15778&amp;linkname=Nationalit%C3%A9%20%3A%20les%20nouveaux%20Belges%20sont%20majoritairement%20Marocains" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D15778&amp;linkname=Nationalit%C3%A9%20%3A%20les%20nouveaux%20Belges%20sont%20majoritairement%20Marocains" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D15778&amp;linkname=Nationalit%C3%A9%20%3A%20les%20nouveaux%20Belges%20sont%20majoritairement%20Marocains" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fmaghreb-observateur.com%2F%3Fp%3D15778&amp;linkname=Nationalit%C3%A9%20%3A%20les%20nouveaux%20Belges%20sont%20majoritairement%20Marocains" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<a title="Collège Supérieur de Montréal" rel="width=800;height=300" href="https://csm-montreal.com/"><img title="Collège Supérieur de Montréal" src="https://maghreb-observateur.com/wp-content/uploads/2022/02/Prop-2.png" alt="Vues d'Afrique" width="800" height="300" /></a></div>
<!-- AI CONTENT END 1 -->
			</div><!-- .entry-content -->

			</div><!-- .post-15778 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://maghreb-observateur.com/?p=15775" rel="prev">Maroc : pressions sur la fête de la bière</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=15778#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://maghreb-observateur.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='15778' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="89"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="text-15" class="widget widget_text">			<div class="textwidget">
<center><img src="http://maghreb-observateur.com/wp-content/uploads/2012/01/TV.jpg" width="160" height="160"/></center>


<marquee onmouseover="this.stop()" onmouseout="this.start()">


<a title="Morocco / Scandale Des élections au Maroc" rel="shadowbox;width=1000;height=800" href="http://www.youtube.com/v/PYroOoJrKYU?"><img title="Morocco / Scandale Des élections au Maroc" src="http://maghreb-observateur.com/wp-content/uploads/2012/01/Morocco-Scandale-Des-élections-au-Maroc.png" alt="TEXTE ACCESSIBILITE" width="140" height="100" /></a>
 
<a title="M. Benhima et pilotes de la RAM: Ayez pitié des Marocains de l'Amérique du nord" rel="shadowbox;width=1000;height=800" href="http://www.youtube.com/v/da3zwNmrBuE?"><img title="M. Benhima et pilotes de la RAM: Ayez pitié des Marocains de l'Amérique du nord" src="http://maghreb-observateur.com/wp-content/uploads/2012/01/M-Benhima-et-pilotes-de-la-RAM.png" alt="TEXTE ACCESSIBILITE" width="140" height="100" /></a>


<a title="MAROC:Un peuple dans la misère, les nommés et leurs amis dans les 5 étoiles à l'étranger !!! " rel="shadowbox;width=1000;height=800" href="
http://www.youtube.com/v/Y6OZji-uEjE?"><img title="MAROC:Un peuple dans la misère, les nommés et leurs amis dans les 5 étoiles à l'étranger !!! " src="http://maghreb-observateur.com/wp-content/uploads/2012/01/k2.jpg" alt="TEXTE ACCESSIBILITE" width="140" height="100" /></a>



<a title="Khouibaba s'exprime sur le Groupe Maghreb Observateur" rel="shadowbox;width=1000;height=800" href="http://www.youtube.com/v/lLsq0aH1Uc4?"><img title="Khouibaba s'exprime sur le Groupe Maghreb Observateur" src="http://maghreb-observateur.com/wp-content/uploads/2012/01/khoyi2.png" alt="TEXTE ACCESSIBILITE" width="140" height="100" /></a>



 




<!--
</br>
</br>
<img src="http://maghreb-observateur.com/wp-content/uploads/2012/01/eeee.png"/>
-->



</marquee>









</div>
		</section><section id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://www.ccimc.ca/"><img src="http://maghreb-observateur.com/wp-content/uploads/2012/01/logoch.jpg"/></a>

</div>
		</section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
			<footer id="colophon" class="site-footer" role="contentinfo">
			
				<section class="featured-stories">
					<div class="container">
													<h2 class="stories-title">Vous avez peut-être manqué</h2>
						
						
						<div class="row gutter-parent-10">
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a href="https://maghreb-observateur.com/?p=15778" class="post-img" style="background-image: url('https://maghreb-observateur.com/wp-content/uploads/2021/09/beligique.jpg');"></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-102" href="https://maghreb-observateur.com/?cat=102">Europe</a>
			
				<a class="cat-links-205" href="https://maghreb-observateur.com/?cat=205">FatihaNews</a>
			
				<a class="cat-links-206" href="https://maghreb-observateur.com/?cat=206">RME de Belgique</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://maghreb-observateur.com/?p=15778">Nationalité : les nouveaux Belges sont majoritairement Marocains</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://maghreb-observateur.com/?p=15778" title="Nationalité : les nouveaux Belges sont majoritairement Marocains">9 août 2022</a> </div> <div class="by-author vcard author"><a href="https://maghreb-observateur.com/?author=87">Maghreb Observateur</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a href="https://maghreb-observateur.com/?p=15775" class="post-img" style="background-image: url('https://maghreb-observateur.com/wp-content/uploads/2022/08/biere.jpg');"></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-108" href="https://maghreb-observateur.com/?cat=108">Afrique</a>
			
				<a class="cat-links-114" href="https://maghreb-observateur.com/?cat=114">Société</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://maghreb-observateur.com/?p=15775">Maroc : pressions sur la fête de la bière</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://maghreb-observateur.com/?p=15775" title="Maroc : pressions sur la fête de la bière">9 août 2022</a> </div> <div class="by-author vcard author"><a href="https://maghreb-observateur.com/?author=87">Maghreb Observateur</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a href="https://maghreb-observateur.com/?p=15773" class="post-img" style="background-image: url('https://maghreb-observateur.com/wp-content/uploads/2021/12/crimes.jpg');"></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-102" href="https://maghreb-observateur.com/?cat=102">Europe</a>
			
				<a class="cat-links-205" href="https://maghreb-observateur.com/?cat=205">FatihaNews</a>
			
				<a class="cat-links-206" href="https://maghreb-observateur.com/?cat=206">RME de Belgique</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://maghreb-observateur.com/?p=15773">Interpellé en Belgique et extradé au Maroc, un célèbre baron de la drogue poursuivi en état d’arrestation</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://maghreb-observateur.com/?p=15773" title="Interpellé en Belgique et extradé au Maroc, un célèbre baron de la drogue poursuivi en état d’arrestation">9 août 2022</a> </div> <div class="by-author vcard author"><a href="https://maghreb-observateur.com/?author=87">Maghreb Observateur</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a href="https://maghreb-observateur.com/?p=15769" class="post-img" style="background-image: url('https://maghreb-observateur.com/wp-content/uploads/2022/02/mre-compte-maroc.jpg');"></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-108" href="https://maghreb-observateur.com/?cat=108">Afrique</a>
			
				<a class="cat-links-114" href="https://maghreb-observateur.com/?cat=114">Société</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://maghreb-observateur.com/?p=15769">Fondation Hassan II pour les MRE : 900 plaintes reçues après le lancement de «Marhaba»</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://maghreb-observateur.com/?p=15769" title="Fondation Hassan II pour les MRE : 900 plaintes reçues après le lancement de «Marhaba»">9 août 2022</a> </div> <div class="by-author vcard author"><a href="https://maghreb-observateur.com/?author=87">Maghreb Observateur</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
													</div><!-- .row -->
											</div><!-- .container -->
									</section><!-- .featured-stories -->
			
			
				<div class="widget-area">
					<div class="container">
						<div class="row">
							<div class="col-sm-6">
								<section id="text-6" class="widget widget_text"><h3 class="widget-title">Commanditaires</h3>			<div class="textwidget"><p><a href="https://www.collegecsm.com/"><img loading="lazy" class="alignnone wp-image-12836 size-medium" src="https://maghreb-observateur.com/wp-content/uploads/2022/01/College-CSM-Logo-300x103.png" alt="Collège CSM" width="300" height="103" srcset="https://maghreb-observateur.com/wp-content/uploads/2022/01/College-CSM-Logo-300x103.png 300w, https://maghreb-observateur.com/wp-content/uploads/2022/01/College-CSM-Logo.png 329w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</section><section id="text-10" class="widget widget_text">			<div class="textwidget"></div>
		</section>							</div><!-- footer sidebar column 1 -->
							<div class="col-sm-6">
															</div><!-- footer sidebar column 2 -->
													</div><!-- .row -->
					</div><!-- .container -->
				</div><!-- .widget-area -->
			
							<div class="site-info">
					<div class="container">
						<div class="row">
															<div class="copyright col-lg order-lg-1 text-lg-left">
																			<div class="theme-link">
											Copyright &copy; 2022 <a href="https://maghreb-observateur.com/" title="Maghreb Observateur" >Maghreb Observateur</a>										</div>
																	</div><!-- .copyright -->
													</div><!-- .row -->
					</div><!-- .container -->
				</div><!-- .site-info -->
					</footer><!-- #colophon -->
		<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' id='wpaudio-js-before'>
var _wpaudio = {url: 'https://maghreb-observateur.com/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}};
</script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=4.0.2' id='wpaudio-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/maghreb-observateur.com\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/maghreb-observateur.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel-settings.js?ver=5.7.6' id='newscard-owl-carousel-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/matchHeight/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/matchHeight/jquery.matchHeight-settings.js?ver=5.7.6' id='newscard-match-height-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/library/sticky/jquery.sticky-settings.js?ver=5.7.6' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-content/themes/newscard-pro/assets/js/scripts.js?ver=5.7.6' id='newscard-scripts-js'></script>
<script type='text/javascript' src='https://maghreb-observateur.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a title="Collège Supérieur de Montréal" rel="width=800;height=300" href="https://csm-montreal.com/"><img title="Collège Supérieur de Montréal" src="https://maghreb-observateur.com/wp-content/uploads/2022/02/Prop-2.png" alt="Vues d'Afrique" width="800" height="300" /></a></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7782881437021705"
     crossorigin="anonymous"></script>
</body>
</html>
